<!DOCTYPE html>
<html lang="fr-FR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://russie.net/xmlrpc.php" />
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Le maire de Tomsk arrêté pour abus de pouvoir - Russie.net le Web franco-russe</title>
<link rel="canonical" href="https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le maire de Tomsk arrêté pour abus de pouvoir - Russie.net le Web franco-russe" />
<meta property="og:description" content="Le maire de Tomsk, en Sibérie occidentale, a été arrêté vendredi pour abus de pouvoir, a indiqué le Comité d’enquête russe, principal organisme chargé des investigations criminelles dans le pays." />
<meta property="og:url" content="https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/" />
<meta property="og:site_name" content="Russie.net le Web franco-russe" />
<meta property="article:publisher" content="https://www.facebook.com/Russie.net" />
<meta property="article:published_time" content="2020-11-13T19:19:00+00:00" />
<meta property="article:modified_time" content="2021-04-22T20:09:24+00:00" />
<meta property="og:image" content="https://russie.net/fr/wp-content/uploads/2020/11/arton8095.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Russie.net" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://russie.net/#organization","name":"Larune","url":"https://russie.net/","sameAs":["https://www.facebook.com/Russie.net","https://www.instagram.com/russienet/"],"logo":{"@type":"ImageObject","@id":"https://russie.net/#logo","inLanguage":"fr-FR","url":"https://russie.net/wp-content/uploads/2021/05/logo2020.jpg","contentUrl":"https://russie.net/wp-content/uploads/2021/05/logo2020.jpg","width":250,"height":177,"caption":"Larune"},"image":{"@id":"https://russie.net/#logo"}},{"@type":"WebSite","@id":"https://russie.net/#website","url":"https://russie.net/","name":"Russie.net le Web franco-russe","description":"Depuis 1997, Russie.net est votre fen\u00eatre ouverte sur la Russie dans les domaines culturel, \u00e9conomique et touristique","publisher":{"@id":"https://russie.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://russie.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#primaryimage","inLanguage":"fr-FR","url":"https://russie.net/wp-content/uploads/2020/11/arton8095.jpg","contentUrl":"https://russie.net/wp-content/uploads/2020/11/arton8095.jpg","width":625,"height":500},{"@type":"WebPage","@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#webpage","url":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/","name":"Le maire de Tomsk arr\u00eat\u00e9 pour abus de pouvoir - Russie.net le Web franco-russe","isPartOf":{"@id":"https://russie.net/#website"},"primaryImageOfPage":{"@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#primaryimage"},"datePublished":"2020-11-13T19:19:00+00:00","dateModified":"2021-04-22T20:09:24+00:00","breadcrumb":{"@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/"]}]},{"@type":"BreadcrumbList","@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://russie.net/","url":"https://russie.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#webpage"}}]},{"@type":"Article","@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#article","isPartOf":{"@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#webpage"},"author":{"@id":"https://russie.net/#/schema/person/95c366e9075e483796611475a7364fc0"},"headline":"Le maire de Tomsk arr\u00eat\u00e9 pour abus de pouvoir","datePublished":"2020-11-13T19:19:00+00:00","dateModified":"2021-04-22T20:09:24+00:00","mainEntityOfPage":{"@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#webpage"},"wordCount":431,"commentCount":0,"publisher":{"@id":"https://russie.net/#organization"},"image":{"@id":"https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#primaryimage"},"thumbnailUrl":"https://russie.net/wp-content/uploads/2020/11/arton8095.jpg","articleSection":["Politique"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#respond"]}]},{"@type":"Person","@id":"https://russie.net/#/schema/person/95c366e9075e483796611475a7364fc0","name":"Russie.net","image":{"@type":"ImageObject","@id":"https://russie.net/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/295becbe34cc433e91b8b0775b15cb55?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/295becbe34cc433e91b8b0775b15cb55?s=96&d=mm&r=g","caption":"Russie.net"},"sameAs":["https://russie.net/fr"],"url":"https://russie.net/author/adminrussie/"}]}</script>

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Russie.net le Web franco-russe &raquo; Flux" href="https://russie.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Russie.net le Web franco-russe &raquo; Flux des commentaires" href="https://russie.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Russie.net le Web franco-russe &raquo; Le maire de Tomsk arrêté pour abus de pouvoir Flux des commentaires" href="https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/russie.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Divi v.4.9.4" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://russie.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://russie.net/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bac-core-css' href='https://russie.net/wp-content/plugins/addons-for-divi/assets/css/core.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://russie.net/wp-content/themes/Divi/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css' href='https://russie.net/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addons-for-divi-styles-css' href='https://russie.net/wp-content/plugins/addons-for-divi/styles/style.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-breadcrumbs-styles-css' href='https://russie.net/wp-content/plugins/breadcrumbs-divi-module/styles/style.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-eventmanager-styles-css' href='https://russie.net/wp-content/plugins/divi-eventmanager/styles/style.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Oswald:200,300,regular,500,600,700|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://russie.net/wp-content/plugins/newsletter/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://russie.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://russie.net/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://russie.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://russie.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://russie.net/wp-json/" /><link rel="alternate" type="application/json" href="https://russie.net/wp-json/wp/v2/posts/11538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://russie.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://russie.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://russie.net/?p=11538' />
<link rel="alternate" type="application/json+oembed" href="https://russie.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussie.net%2Fle-maire-de-tomsk-arrete-pour-abus-de-pouvoir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://russie.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussie.net%2Fle-maire-de-tomsk-arrete-pour-abus-de-pouvoir%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><link rel="preload" href="https://russie.net/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="shortcut icon" href="" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9f80e57252f72f46970441774/ffa76ed2bf863691b963bf717.js");</script><style id="et-divi-customizer-global-cached-inline-styles">body,.et_pb_column_1_2 .et_quote_content blockquote cite,.et_pb_column_1_2 .et_link_content a.et_link_main_url,.et_pb_column_1_3 .et_quote_content blockquote cite,.et_pb_column_3_8 .et_quote_content blockquote cite,.et_pb_column_1_4 .et_quote_content blockquote cite,.et_pb_blog_grid .et_quote_content blockquote cite,.et_pb_column_1_3 .et_link_content a.et_link_main_url,.et_pb_column_3_8 .et_link_content a.et_link_main_url,.et_pb_column_1_4 .et_link_content a.et_link_main_url,.et_pb_blog_grid .et_link_content a.et_link_main_url,body .et_pb_bg_layout_light .et_pb_post p,body .et_pb_bg_layout_dark .et_pb_post p{font-size:16px}.et_pb_slide_content,.et_pb_best_value{font-size:18px}h1,h2,h3,h4,h5,h6{color:rgba(0,0,0,0.72)}body{line-height:1.6em}#footer-widgets .footer-widget a,#footer-widgets .footer-widget li a,#footer-widgets .footer-widget li a:hover{color:#ffffff}.footer-widget{color:#ffffff}#footer-widgets .footer-widget li:before{top:10.6px}h1,h2,h3,h4,h5,h6,.et_quote_content blockquote p,.et_pb_slide_description .et_pb_slide_title{line-height:1.1em}.et_slide_in_menu_container,.et_slide_in_menu_container .et-search-field{letter-spacing:px}.et_slide_in_menu_container .et-search-field::-moz-placeholder{letter-spacing:px}.et_slide_in_menu_container .et-search-field::-webkit-input-placeholder{letter-spacing:px}.et_slide_in_menu_container .et-search-field:-ms-input-placeholder{letter-spacing:px}@media only screen and (min-width:1350px){.et_pb_row{padding:27px 0}.et_pb_section{padding:54px 0}.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper{padding-top:81px}.et_pb_fullwidth_section{padding:0}}h1,h1.et_pb_contact_main_title,.et_pb_title_container h1{font-size:24px}h2,.product .related h2,.et_pb_column_1_2 .et_quote_content blockquote p{font-size:20px}h3{font-size:17px}h4,.et_pb_circle_counter h3,.et_pb_number_counter h3,.et_pb_column_1_3 .et_pb_post h2,.et_pb_column_1_4 .et_pb_post h2,.et_pb_blog_grid h2,.et_pb_column_1_3 .et_quote_content blockquote p,.et_pb_column_3_8 .et_quote_content blockquote p,.et_pb_column_1_4 .et_quote_content blockquote p,.et_pb_blog_grid .et_quote_content blockquote p,.et_pb_column_1_3 .et_link_content h2,.et_pb_column_3_8 .et_link_content h2,.et_pb_column_1_4 .et_link_content h2,.et_pb_blog_grid .et_link_content h2,.et_pb_column_1_3 .et_audio_content h2,.et_pb_column_3_8 .et_audio_content h2,.et_pb_column_1_4 .et_audio_content h2,.et_pb_blog_grid .et_audio_content h2,.et_pb_column_3_8 .et_pb_audio_module_content h2,.et_pb_column_1_3 .et_pb_audio_module_content h2,.et_pb_gallery_grid .et_pb_gallery_item h3,.et_pb_portfolio_grid .et_pb_portfolio_item h2,.et_pb_filterable_portfolio_grid .et_pb_portfolio_item h2{font-size:14px}h5{font-size:12px}h6{font-size:11px}.et_pb_slide_description .et_pb_slide_title{font-size:36px}.woocommerce ul.products li.product h3,.woocommerce-page ul.products li.product h3,.et_pb_gallery_grid .et_pb_gallery_item h3,.et_pb_portfolio_grid .et_pb_portfolio_item h2,.et_pb_filterable_portfolio_grid .et_pb_portfolio_item h2,.et_pb_column_1_4 .et_pb_audio_module_content h2{font-size:12px}	h1,h2,h3,h4,h5,h6{font-family:'Oswald',Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css">
                .et-fb-button-group.et-fb-button-group--save-changes .et-fb-button--quick-actions,
                .et-fb-button-group.et-fb-button-group--save-changes .et-fb-button--help {
                display: none !important;
                }
                </style></head>
<body class="post-template-default single single-post postid-11538 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="et-boc" class="et-boc">
<header class="et-l et-l--header">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_sticky_module et_pb_bg_layout_dark  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
<div class="et_pb_menu_inner_container clearfix">
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav"><ul id="menu-menu-top" class="et-menu nav"><li class="et_pb_menu_page_id-20121 menu-item menu-item-type-post_type menu-item-object-page menu-item-21391"><a href="https://russie.net/agenda/">Agenda</a></li>
<li class="et_pb_menu_page_id-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12997"><a href="https://russie.net/culture/">Culture</a></li>
<li class="et_pb_menu_page_id-135 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-12982"><a href="https://russie.net/infos/">Infos</a></li>
<li class="et_pb_menu_page_id-65 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12987"><a href="https://russie.net/voyage-en-russie/">Voyage en Russie</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12989"><a href="https://russie.net/voyage-en-russie/preparation-au-voyage/">Préparation au voyage</a></li>
<li class="et_pb_menu_page_id-228 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12990"><a href="https://russie.net/voyage-en-russie/formalites-et-visas/">Formalités et visas</a></li>
<li class="et_pb_menu_page_id-70 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12991"><a href="https://russie.net/voyage-en-russie/informations-pratiques/">Informations pratiques</a></li>
<li class="et_pb_menu_page_id-134 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12992"><a href="https://russie.net/voyage-en-russie/patrimoine-mondial-de-lunesco/">Patrimoine mondial de l&rsquo;Unesco</a></li>
<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12993"><a href="https://russie.net/voyage-en-russie/moscou-et-les-environs/">Moscou et les environs</a></li>
<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12994"><a href="https://russie.net/voyage-en-russie/saint-petersbourg/">Saint-Pétersbourg</a></li>
<li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12995"><a href="https://russie.net/voyage-en-russie/traditions/">Traditions</a></li>
<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12996"><a href="https://russie.net/la-russie-administrative/">La Russie administrative</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13006"><a href="https://russie.net/les-russes-en-france/">Les Russes en France</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a href="https://russie.net/les-russes-en-france/infos-et-adresses-utiles/">Adresses utiles</a></li>
<li class="et_pb_menu_page_id-141 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17573"><a href="https://russie.net/carte-de-france/">Carte de France</a></li>
<li class="et_pb_menu_page_id-880 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16816"><a href="https://russie.net/les-russes-en-france/jumelages/">Jumelages</a></li>
<li class="et_pb_menu_page_id-192 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13008"><a href="https://russie.net/les-russes-en-france/associations-franco-russes/">Associations</a></li>
<li class="et_pb_menu_page_id-222 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13010"><a href="https://russie.net/les-russes-en-france/musees/">Musées</a></li>
<li class="et_pb_menu_page_id-225 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13011"><a href="https://russie.net/les-russes-en-france/produits-russes/">Produits russes</a></li>
<li class="et_pb_menu_page_id-183 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13013"><a href="https://russie.net/les-russes-en-france/professions-liberales/">Professions libérales</a></li>
<li class="et_pb_menu_page_id-189 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13014"><a href="https://russie.net/culture/gastronomie/restaurants/">Restaurants russes</a></li>
<li class="et_pb_menu_page_id-3970 menu-item menu-item-type-post_type menu-item-object-post menu-item-13101"><a href="https://russie.net/cimetieres-russes/">Cimetières russes</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13102"><a href="https://russie.net/economie-espace-pro/">Economie / Espace PRO</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-51 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13103"><a href="https://russie.net/economie-espace-pro/approche-du-marche-russe/">Approche du marché russe</a></li>
<li class="et_pb_menu_page_id-128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13104"><a href="https://russie.net/economie-espace-pro/salons-et-foires/">Salons et Foires</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-202 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13105"><a href="https://russie.net/economie-espace-pro/salons-et-foires/les-salons-pro-a-moscou/">Les salons PRO à Moscou</a></li>
<li class="et_pb_menu_page_id-203 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13106"><a href="https://russie.net/economie-espace-pro/salons-et-foires/les-salons-pro-a-saint-petersbourg/">Les salons PRO à Saint-Pétersbourg</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13107"><a href="https://russie.net/economie-espace-pro/les-financements-internationaux/">Les financements internationaux</a></li>
<li class="et_pb_menu_page_id-215 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13109"><a href="https://russie.net/economie-espace-pro/services-aux-entreprises/">Services aux entreprises</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-216 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13110"><a href="https://russie.net/economie-espace-pro/services-aux-entreprises/conseil/">Conseil</a></li>
<li class="et_pb_menu_page_id-209 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13111"><a href="https://russie.net/economie-espace-pro/services-aux-entreprises/transport-logistique-et-transit/">Transport, Logistique et Transit</a></li>
</ul>
</li>
</ul>
</li>
<li class="et_pb_menu_page_id-143 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13113"><a href="https://russie.net/ru/">Русская версия</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-210 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114"><a href="https://russie.net/ru/aficha/">Афиша</a></li>
<li class="et_pb_menu_page_id-199 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13115"><a href="https://russie.net/ru/annonces-russes/">Доска объявлений</a></li>
<li class="et_pb_menu_page_id-144 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13117"><a href="https://russie.net/ru/france/%d0%bf%d0%b0%d1%80%d0%b8%d0%b6/">Париж</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-146 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13116"><a href="https://russie.net/ru/france/%d0%bf%d0%b0%d1%80%d0%b8%d0%b6/%d0%bc%d1%83%d0%b7%d0%b5%d0%b8-%d0%bf%d0%b0%d1%80%d0%b8%d0%b6%d0%b0/">Музеи Парижа</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-152 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13118"><a href="https://russie.net/ru/france/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/">Русская Франция</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-17279 menu-item menu-item-type-custom menu-item-object-custom menu-item-17279"><a href="#carte">Русская карта Франции</a></li>
<li class="et_pb_menu_page_id-240 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13120"><a href="https://russie.net/ru/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd%d1%8b/">Русские магазины</a></li>
<li class="et_pb_menu_page_id-153 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13121"><a href="https://russie.net/ru/france/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d0%bc%d1%83%d0%b7%d0%b5%d0%b8-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/">Русские музеи Франции</a></li>
<li class="et_pb_menu_page_id-230 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13122"><a href="https://russie.net/ru/annonces-russes/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%82%d1%8b/">Русские продукты</a></li>
<li class="et_pb_menu_page_id-154 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13123"><a href="https://russie.net/ru/france/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d1%86%d0%b5%d1%80%d0%ba%d0%b2%d0%b8-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/">Русские церкви Франции</a></li>
<li class="et_pb_menu_page_id-151 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13124"><a href="https://russie.net/ru/france/vins/">Французские вина</a></li>
<li class="et_pb_menu_page_id-145 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13125"><a href="https://russie.net/ru/france/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b5-%d0%b4%d0%b5%d0%bb%d0%b8%d0%ba%d0%b0%d1%82%d0%b5%d1%81%d1%8b/">Французские деликатесы</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-207 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13126"><a href="https://russie.net/ru/france/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b9-%d1%8f%d0%b7%d1%8b%d0%ba/">Французский язык</a></li>
</ul>
</li>
</ul></nav>
</div>
<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
<div class="et_mobile_nav_menu">
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</a>
</div>
</div>
<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
<div class="et_pb_menu__search">
<form role="search" method="get" class="et_pb_menu__search-form" action="https://russie.net/">
<input type="search" class="et_pb_menu__search-input" placeholder="Chercher …" name="s" title="Rechercher:" />
</form>
<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
</div>
</div>
</div>
</div>
</div> 
</div> <div class="et_pb_row et_pb_row_1_tb_header">
<div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_header et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Russie.net le Web franco-russe</h1>
<p><span>Основан в 1997 году!</span></p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_right et_pb_module ">
<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0_tb_header et_pb_bg_layout_dark" href="#contact" data-icon="&#xe010;">Contact</a>
</div>
</div> <div class="et_pb_column et_pb_column_1_5 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper et_pb_button_alignment_left et_pb_module ">
<a class="et_pb_button et_pb_custom_button_icon et_pb_button_1_tb_header et_pb_bg_layout_dark" href="#newsletter" data-icon="&#xe010;">Newsletter</a>
</div>
</div> 
</div> <div class="et_pb_row et_pb_row_2_tb_header">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header et_animated clearfix  et_pb_text_align_left et_pb_bg_layout_light">
<li class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a href='https://www.facebook.com/groups/russienet' class='icon et_pb_with_border' title='Suivez sur Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true'>Suivre</span></a></li>
</ul> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_2_tb_header et_section_regular">
</div>  </div>
</header>
<div id="et-main-area">
<div id="main-content">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_specialty">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_row_inner et_pb_row_inner_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
<div class="et_pb_module lwp_divi_breadcrumbs lwp_divi_breadcrumbs_0_tb_body">
<div class="et_pb_module_inner">
<div class="lwp-breadcrumbs"> <span class="before"></span> <span vocab="https://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://russie.net/" class="home"><span property="name">Accueil</span></a><meta property="position" content="1"></span> <span class="separator et-pb-icon">&#x39;</span> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://russie.net/infos/"><span property="name">Infos</span></a><meta property="position" content="2"></span> <span class="separator et-pb-icon">&#x39;</span> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://russie.net/infos/politique/"><span property="name">Politique</span></a><meta property="position" content="3"></span> <span class="separator et-pb-icon">&#x39;</span> <span class="current">Le maire de Tomsk arrêté pour abus de pouvoir</span></span></div>
</div>
</div><div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_animated et_pb_bg_layout_light  et_pb_text_align_center">
<div class="et_pb_title_container">
<h1 class="entry-title">Le maire de Tomsk arrêté pour abus de pouvoir</h1>
</div>
</div>
</div> 
</div> <div class="et_pb_row_inner et_pb_row_inner_1_tb_body">
<div class="et_pb_column et_pb_column_3_8 et_pb_column_inner et_pb_column_inner_1_tb_body">
<div class="et_pb_with_border et_pb_module et_pb_post_title et_pb_post_title_1_tb_body et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_title_container">
</div>
<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img loading="lazy" width="625" height="500" src="https://russie.net/wp-content/uploads/2020/11/arton8095.jpg" alt="" title="arton8095" srcset="https://russie.net/wp-content/uploads/2020/11/arton8095.jpg 625w, https://russie.net/wp-content/uploads/2020/11/arton8095-480x384.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 625px, 100vw" class="wp-image-11536" /></span></div>
</div>
</div> <div class="et_pb_column et_pb_column_3_8 et_pb_column_inner et_pb_column_inner_2_tb_body et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
<div class="et_pb_code_inner"><center>
<div class="fb-group" data-href="https://www.facebook.com/groups/russienet" data-width="280" data-show-social-context="true" data-show-metadata="true"></div>
</center></div>
</div> 
</div> 
</div> <div class="et_pb_row_inner et_pb_row_inner_2_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_3_tb_body et-last-child">
<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<div class="at-above-post addthis_tool" data-url="https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/"></div><p class="post_excerpt">Le maire de Tomsk, en Sibérie occidentale, a été arrêté vendredi pour abus de pouvoir, a indiqué le Comité d’enquête russe, principal organisme chargé des investigations criminelles dans le pays.</p>
<p>Cette annonce intervient deux mois après la publication d’une enquête de l’opposant numéro 1 russe, Alexeï Navalny, dénonçant l’ampleur de la corruption dans cette ville sibérienne d’environ 600.000 habitants. C’est ici qu’est intervenu aussi son empoisonnement présumé.</p>
<p>Maire de Tomsk depuis octobre 2013, Ivan Kliaïn, 61 ans, a été arrêté vendredi matin. «Une enquête criminelle pour abus de pouvoir a été ouverte à son encontre», selon un communiqué du Comité d’enquête, précisant que des perquisitions étaient en cours à son domicile et dans son bureau.</p>
<p><img loading="lazy" class=" aligncenter size-full wp-image-11537" src="https://russie.net/fr/wp-content/uploads/2020/11/ivan-kliain-02.jpg" alt="ivan-kliain-02.jpg" align="center" width="550" height="309" srcset="https://russie.net/fr/wp-content/uploads/2020/11/ivan-kliain-02.jpg 550w, https://russie.net/fr/wp-content/uploads/2020/11/ivan-kliain-02-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 550px, 100vw" /></p>
<p>Il est l’un des principaux actionnaires d’une brasserie locale « Tomskoïe pivo » (Bière de Tomsk) et est soupçonné d’avoir ordonné à ses subordonnés en 2016 de falsifier les informations officielles sur un terrain avoisinant le territoire de cette fabrique afin d’empêcher un homme d’affaires local d’y lancer la construction d’immeubles résidentiels.</p>
<p>L’homme d’affaires a ainsi subi « un préjudice important, faute de pouvoir utiliser le terrain », explique le communiqué.</p>
<p>Dans son enquête publiée début septembre, Alexeï Navalny, principal opposant russe et militant anti-corruption, a affirmé que Tomsk était une ville « où tout est imprégné d’une corruption qui influence la vie de chaque personne ».</p>
<p>Si cette enquête n’a point mentionné le maire, elle a accusé plusieurs députés du conseil législatif local, tous membres du parti au pouvoir Russie unie, de contrôler les réseaux électriques et les services communautaires de Tomsk et de bénéficier directement des charges payées par les habitants.</p>
<p>Fin août, M. Navalny a fait un malaise à bord d’un avion en provenance de Tomsk, avant de tomber dans un coma et être transporté après deux jours d’hospitalisation pour des soins en Allemagne où les médecins ont conclu à son empoisonnement à un agent neurotoxique du type Novitchok.</p>
<p>Peu après, deux de ses candidats ont été élu au parlement municipal, une première, et Russie unie a essuyé un camouflet, divisant son score par deux par rapport à 2015.</p>
<p>Alexeï Navalny a directement accusé le président russe Vladimir Poutine d’être derrière son empoisonnement, une mise en cause réfutée par Moscou comme « inacceptable ».<ul class="et_post_gallery clearfix">
<li class="et_gallery_item et_pb_gallery_image">
<a href="https://russie.net/wp-content/uploads/2020/11/ivan-kliain-02.jpg" title="ivan-kliain-02.jpg">
<span class="et_portfolio_image">
<img width="400" height="284" src="https://russie.net/wp-content/uploads/2020/11/ivan-kliain-02-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="ivan-kliain-02.jpg" loading="lazy" />
<span class="et_overlay"></span>
</span>
</a>
</li>
</ul></p>
<div class="at-below-post addthis_tool" data-url="https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/"></div>
</div> <div class="et_pb_module et_pb_post_title et_pb_post_title_2_tb_body et_pb_bg_layout_light  et_pb_text_align_right">
<div class="et_pb_title_container">
<h3 class="entry-title">Le maire de Tomsk arrêté pour abus de pouvoir</h3><p class="et_pb_title_meta_container"> par <span class="author vcard"><a href="https://russie.net/author/adminrussie/" title="Articles de Russie.net" rel="author">Russie.net</a></span> | <span class="published">13 Nov 2020</span> | <span class="comments-number"><a href="https://russie.net/le-maire-de-tomsk-arrete-pour-abus-de-pouvoir/#respond">0 commentaires</a></span></p>
</div>
</div><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
<div class="et_pb_code_inner"><div class="addthis_inline_share_toolbox addthis_tool"></div></div>
</div> <div class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">

<section id="comment-wrap">
<h1 id="comments" class="page_title">0 commentaires</h1>
<div id="comment-section" class="nocomments">

</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Soumettre un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Le-maire-de-Tomsk-arrete-pour-abus-de-pouvoir/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://russie.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form"><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1" /><span>Inscrivez-vous pour recevoir notre lettre d'information !</span></label></p><p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Soumettre le commentaire</button> <input type='hidden' name='comment_post_ID' value='11538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="445f6642cc" /></p><input type="hidden" id="ak_js" name="ak_js" value="73" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</section>
</div>
</div> 
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body    et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
<h4 class="widgettitle">Articles récents</h4>
<ul>
<li>
<a href="https://russie.net/la-russie-a-la-rescousse-du-belarus/">La Russie à la rescousse du Bélarus après le scandale du vol détourné</a>
</li>
<li>
<a href="https://russie.net/maximilian-volochine/">Maximilian Volochine</a>
</li>
<li>
<a href="https://russie.net/roman-protassevitch/">Qui est Roman Protassevitch, l&rsquo;opposant arrêté par le régime biélorusse après le déroutage d&rsquo;un avion?</a>
</li>
<li>
<a href="https://russie.net/andrei-sakharov/">Andreï Sakharov (Андрей Сахаров)</a>
</li>
<li>
<a href="https://russie.net/boris-akounine/">Boris Akounine (Борис Акунин)</a>
</li>
</ul>
</div> 
</div> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_1_tb_body et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_blog_0_tb_body et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_center">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-17180" class="et_pb_post clearfix et_pb_blog_item_0_0 post-17180 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-alexei-navalny tag-douma tag-elections-russes tag-vassili-piskarev">
<div class="et_pb_image_container"><a href="https://russie.net/proposition-de-loi-organisations-extremistes/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/elections-russes-400x250.jpg" alt="Une loi en préparation pour exclure des élections les partisans de Navalny" class="" srcset="https://russie.net/wp-content/uploads/2021/05/elections-russes.jpg 479w, https://russie.net/wp-content/uploads/2021/05/elections-russes-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h1 class="entry-title"><a href="https://russie.net/proposition-de-loi-organisations-extremistes/">Une loi en préparation pour exclure des élections les partisans de Navalny</a></h1>
<p class="post-meta"><span class="published">11 Mai 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/proposition-de-loi-organisations-extremistes/"></div>
<p>La Douma va examiner une proposition de loi interdisant aux personnes impliquées dans des organisations classées «extrémistes» d&rsquo;être élues députés.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/proposition-de-loi-organisations-extremistes/"></div>
<p></p>
</div></div>
</article> 
<article id="post-13330" class="et_pb_post clearfix et_pb_blog_item_0_1 post-13330 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-alexei-navalny tag-609">
<div class="et_pb_image_container"><a href="https://russie.net/interpellations-lors-de-manifestations-pro-navalny/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/20210429-manifs-navalny-400x250.jpg" alt="Près de 1.800 interpellations lors de manifestations pro-Navalny" class="" srcset="https://russie.net/wp-content/uploads/2021/04/20210429-manifs-navalny.jpg 479w, https://russie.net/wp-content/uploads/2021/04/20210429-manifs-navalny-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h1 class="entry-title"><a href="https://russie.net/interpellations-lors-de-manifestations-pro-navalny/">Près de 1.800 interpellations lors de manifestations pro-Navalny</a></h1>
<p class="post-meta"><span class="published">22 Avr 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/interpellations-lors-de-manifestations-pro-navalny/"></div>
<p>La police russe a interpellé au moins 1.784 personnes lors de rassemblements de soutien à l&rsquo;opposant emprisonné Alexeï Navalny à travers la Russie, a indiqué jeudi l&rsquo;ONG spécialisée OVD-Info.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/interpellations-lors-de-manifestations-pro-navalny/"></div>
<p></p>
</div></div>
</article> 
<article id="post-11599" class="et_pb_post clearfix et_pb_blog_item_0_2 post-11599 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-alexei-navalny">
<div class="et_pb_image_container"><a href="https://russie.net/le-medecin-qui-a-soigne-alexei-navalny-decede-d-une-crise-cardiaque/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/02/arton8121-400x250.jpg" alt="Le médecin qui a soigné Alexeï Navalny décède d&rsquo;une crise cardiaque" class="" srcset="https://russie.net/wp-content/uploads/2021/02/arton8121.jpg 479w, https://russie.net/wp-content/uploads/2021/02/arton8121-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h1 class="entry-title"><a href="https://russie.net/le-medecin-qui-a-soigne-alexei-navalny-decede-d-une-crise-cardiaque/">Le médecin qui a soigné Alexeï Navalny décède d&rsquo;une crise cardiaque</a></h1>
<p class="post-meta"><span class="published">5 Fév 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/le-medecin-qui-a-soigne-alexei-navalny-decede-d-une-crise-cardiaque/"></div>
<p>Sergueï Maximishin, le médecin qui a soigné Alexeï Navalny à l&rsquo;hôpital d&rsquo;Omsk après sa tentative d&#8217;empoisonnement en août dernier, est décédé d&rsquo;une crise cardiaque.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/le-medecin-qui-a-soigne-alexei-navalny-decede-d-une-crise-cardiaque/"></div>
<p></p>
</div></div>
</article> 
<article id="post-11595" class="et_pb_post clearfix et_pb_blog_item_0_3 post-11595 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-alexei-navalny">
<div class="et_pb_image_container"><a href="https://russie.net/navalny-envoye-en-prison-pour-pres-de-trois-ans-malgre-la-contestation/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/02/arton8119-400x250.jpg" alt="Navalny envoyé en prison pour près de trois ans malgré la contestation" class="" srcset="https://russie.net/wp-content/uploads/2021/02/arton8119.jpg 479w, https://russie.net/wp-content/uploads/2021/02/arton8119-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h1 class="entry-title"><a href="https://russie.net/navalny-envoye-en-prison-pour-pres-de-trois-ans-malgre-la-contestation/">Navalny envoyé en prison pour près de trois ans malgré la contestation</a></h1>
<p class="post-meta"><span class="published">2 Fév 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/navalny-envoye-en-prison-pour-pres-de-trois-ans-malgre-la-contestation/"></div>
<p>Un tribunal moscovite a ordonné mardi l&#8217;emprisonnement pour près de trois ans de l&rsquo;opposant Alexeï Navalny, un dossier qui nourrit les tensions avec l&rsquo;Occident sur fond de répression d&rsquo;un mouvement naissant de contestation.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/navalny-envoye-en-prison-pour-pres-de-trois-ans-malgre-la-contestation/"></div>
<p></p>
</div></div>
</article> 
<article id="post-11597" class="et_pb_post clearfix et_pb_blog_item_0_4 post-11597 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-alexei-navalny">
<div class="et_pb_image_container"><a href="https://russie.net/au-tribunal-navalny-denonce-la-repression-et-accuse-poutine/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/02/arton8120-400x250.jpg" alt="Au tribunal, Navalny dénonce la répression et accuse Poutine" class="" srcset="https://russie.net/wp-content/uploads/2021/02/arton8120.jpg 479w, https://russie.net/wp-content/uploads/2021/02/arton8120-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h1 class="entry-title"><a href="https://russie.net/au-tribunal-navalny-denonce-la-repression-et-accuse-poutine/">Au tribunal, Navalny dénonce la répression et accuse Poutine</a></h1>
<p class="post-meta"><span class="published">2 Fév 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/au-tribunal-navalny-denonce-la-repression-et-accuse-poutine/"></div>
<p>Risquant plusieurs années de prison, l&rsquo;opposant Alexeï Navalny a estimé mardi au tribunal que son affaire visait à faire peur pour mettre fin au mouvement de contestation croissant des Russes, avant de prononcer un réquisitoire contre Vladimir Poutine.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/au-tribunal-navalny-denonce-la-repression-et-accuse-poutine/"></div>
<p></p>
</div></div>
</article> 
<article id="post-11593" class="et_pb_post clearfix et_pb_blog_item_0_5 post-11593 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-alexei-navalny">
<div class="et_pb_image_container"><a href="https://russie.net/le-parquet-russe-veut-une-incarceration-durable-d-alexei-navalny/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/02/arton8118-400x250.jpg" alt="Le Parquet russe veut une incarcération durable d&rsquo;Alexeï Navalny" class="" srcset="https://russie.net/wp-content/uploads/2021/02/arton8118.jpg 479w, https://russie.net/wp-content/uploads/2021/02/arton8118-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h1 class="entry-title"><a href="https://russie.net/le-parquet-russe-veut-une-incarceration-durable-d-alexei-navalny/">Le Parquet russe veut une incarcération durable d&rsquo;Alexeï Navalny</a></h1>
<p class="post-meta"><span class="published">1 Fév 2021</span></p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/le-parquet-russe-veut-une-incarceration-durable-d-alexei-navalny/"></div>
<p>Le Parquet russe s&rsquo;est dit lundi favorable à l&#8217;emprisonnement d&rsquo;Alexeï Navalny, à la veille d&rsquo;une audience lors de laquelle l&rsquo;opposant risque deux à trois ans de détention et au lendemain de la répression de manifestations en sa faveur.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/le-parquet-russe-veut-une-incarceration-durable-d-alexei-navalny/"></div>
<p></p>
</div></div>
</article> 
</div><div><div class="pagination clearfix">
<div class="alignleft"><a href="https://russie.net/Le-maire-de-Tomsk-arrete-pour-abus-de-pouvoir/page/2/?et_blog">&laquo; Entrées précédentes</a></div>
<div class="alignright"></div>
</div></div></div> 
</div>
</div>
</div> 
</div> 
</div>  </div>
</div>
</div>
<footer class="et-l et-l--footer">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_footer et_section_specialty">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_0_tb_footer   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_row_inner et_pb_row_inner_0_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_footer et-last-child">
<div class="et_pb_module et_pb_divider_0_tb_footer et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
</div> 
</div> <div class="et_pb_row_inner et_pb_row_inner_1_tb_footer et_animated">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_1_tb_footer et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1 id="carte">Carte de France</h1></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner">Découvrez la communauté russe en France : où étudiez la langue russe? Les associations franco-russes, les villes jumelées, les églises orthodoxes&#8230; Cliquez sur le département de votre choix!</div>
</div> 
</div> 
</div> <div class="et_pb_row_inner et_pb_row_inner_2_tb_footer et_animated et_clickable">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_2_tb_footer et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1 id="jumelages">Jumelages</h1></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner">Découvrez les villes françaises jumelées avec les villes russes et des autres pays de l&rsquo;ex-URSS. Attention certains jumelages sont en mode veille ou n&rsquo;ont plus été renouvelé.</div>
</div> 
</div> 
</div> 
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_1_tb_footer    et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_code et_pb_code_0_tb_footer et_animated">
<div class="et_pb_code_inner"><center>
<img src="https://russie.net/wp-content/uploads/2021/05/carte-france-departements.png" alt="carte france departement" class="imageshare" style="box-sizing: border-box; border: 0px solid rgb(187, 187, 187); vertical-align: middle; max-width: 100%; color: rgb(0, 0, 0); font-family: " Helvetica Neue", Helvetica, Arial, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;" usemap="#Carte-France-Departement" /><br style="box-sizing: border-box; color: rgb(0, 0, 0); font-family: " Helvetica Neue", Helvetica, Arial, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;" />
<map name="Carte-France-Departement" style="box-sizing: border-box; color: rgb(0, 0, 0); font-family: " Helvetica Neue", Helvetica, Arial, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial;">
<area shape="poly" coords="271, 121, 273, 129, 265, 133, 261, 128, 260, 123" alt="Carte France département Carte France département Paris 75" title="Paris 75" style="box-sizing: border-box;" href="https://russie.net/Paris" />
<area shape="poly" coords="65, 329, 71, 344, 53, 348, 38, 336, 49, 326" alt="Carte France département Carte France département Paris 75" title="Paris 75" style="box-sizing: border-box;" href="https://russie.net/Paris" />
<area shape="poly" coords="88, 294, 102, 318, 90, 344, 76, 338, 53, 312, 69, 301" alt="Carte France département Carte France département Paris 75" title="Paris 75" style="box-sizing: border-box;" href="https://russie.net/seine-saint-denis/" />
<area shape="poly" coords="47, 353, 48, 378, 96, 390, 100, 357, 90, 349, 77, 348, 353" alt="Carte France département Carte France département Paris 75" title="Paris 75" style="box-sizing: border-box;" href="https://russie.net/val-de-marne/" />
<area shape="poly" coords="8, 337, 39, 379, 41, 355, 30, 341, 50, 318, 42, 305, 322" alt="Carte France département Carte France département Paris 75" title="Paris 75" style="box-sizing: border-box;" href="https://russie.net/hauts-de-seine/" />
<area shape="poly" coords="259, 2, 267, 16, 278, 24, 286, 23, 289, 32, 295, 43, 293, 53, 304, 55, 317, 55, 327, 58, 333, 58, 334, 53, 330, 49, 334, 43, 328, 39, 316, 38, 314, 33, 310, 28, 306, 31, 296, 14, 291, 14, 288, 19, 278, 12, 274, 1, 266, 1" alt="Carte France département Carte France département Nord 59 [15]" title="Nord 59 [15]" style="box-sizing: border-box;" href="https://russie.net/Nord" />
<area shape="poly" coords="255, 4, 238, 9, 238, 16, 237, 29, 236, 39, 237, 42, 242, 39, 255, 47, 263, 47, 269, 49, 267, 53, 273, 53, 276, 49, 280, 57, 288, 57, 291, 47, 286, 36, 280, 26" alt="Carte France département Carte France département Pas de Calais 62 [15]" title="Pas de Calais 62 [15]" style="box-sizing: border-box;" href="https://russie.net/Pas-de-Calais" />
<area shape="poly" coords="236, 43, 232, 54, 235, 61, 241, 64, 245, 74, 254, 78, 260, 76, 276, 83, 290, 76, 295, 59, 284, 57, 274, 53, 267, 53, 266, 47, 257, 49, 242, 40" alt="Carte France département Carte France département Somme 80 [19]" title="Somme 80 [19]" style="box-sizing: border-box;" href="https://russie.net/Somme" />
<area shape="poly" coords="295, 61, 292, 77, 293, 90, 288, 98, 289, 105, 294, 111, 297, 119, 304, 122, 312, 114, 311, 110, 314, 106, 311, 99, 321, 92, 325, 95, 325, 87, 326, 80, 330, 76, 330, 61, 312, 57" alt="Carte France département Carte France département Aisne 02 [19]" title="Aine 02 [19]" style="box-sizing: border-box;" href="https://russie.net/Aisne" />
<area shape="poly" coords="244, 76, 241, 81, 244, 88, 242, 92, 242, 105, 249, 107, 254, 103, 263, 107, 275, 110, 291, 109, 288, 102, 288, 98, 293, 92, 289, 77, 275, 83, 259, 77" alt="Carte France département Carte France département Oise 60 [19]" title="Oise 60 [19]" style="box-sizing: border-box;" href="https://russie.net/Oise" />
<area shape="poly" coords="229, 57, 214, 65, 205, 66, 185, 77, 181, 84, 190, 90, 195, 87, 211, 95, 215, 100, 225, 95, 228, 91, 241, 92, 241, 84, 242, 74, 242, 67" alt="Carte France département Carte France département Seine Maritime 76 [17]" title="Seine Maritime 76 [17]" style="box-sizing: border-box;" href="https://russie.net/Seine-Maritime" />
<area shape="poly" coords="188, 92, 192, 121, 199, 122, 206, 132, 218, 129, 227, 129, 232, 121, 229, 113, 237, 109, 241, 105, 241, 94, 228, 92, 217, 99, 199, 90" alt="Carte France département Eure 27 [17]" title="Eure 27 [17]" style="box-sizing: border-box;" href="https://russie.net/Eure" />
<area shape="poly" coords="353, 49, 348, 57, 341, 61, 331, 61, 331, 74, 327, 81, 327, 92, 330, 92, 339, 99, 345, 99, 346, 100, 358, 100, 362, 92, 363, 79, 367, 81, 375, 79, 370, 74, 361, 69, 356, 69, 353, 53" alt="Carte France département Ardennes 08 [07]" title="Ardennes 08 [07]" style="box-sizing: border-box;" href="https://russie.net/Ardennes" />
<area shape="poly" coords="326, 95, 322, 92, 311, 99, 313, 107, 312, 111, 312, 115, 305, 124, 306, 135, 311, 141, 320, 142, 327, 132, 337, 132, 337, 137, 342, 141, 353, 138, 361, 131, 357, 124, 360, 115, 357, 102, 336, 98" alt="Carte France département Marne 51 [07]" title="Marne 51 [07]" style="box-sizing: border-box;" href="https://russie.net/Marne" />
<area shape="poly" coords="306, 137, 305, 149, 309, 156, 311, 161, 316, 159, 320, 174, 335, 174, 344, 172, 352, 167, 357, 162, 357, 153, 348, 144, 352, 139, 344, 141, 338, 138, 337, 132, 328, 132, 319, 142" alt="Carte France département Aube 10 [07]" title="Aube 10 [07]" style="box-sizing: border-box;" href="https://russie.net/Aube" />
<area shape="poly" coords="361, 132, 350, 143, 357, 150, 357, 164, 352, 169, 363, 178, 362, 185, 375, 191, 381, 188, 388, 185, 389, 178, 395, 172, 386, 163, 388, 157, 381, 149, 372, 139" alt="Carte France département Haute Marne 52 [07]" title="Haute Marne 52 [07]" style="box-sizing: border-box;" href="https://russie.net/Haute-Marne" />
<area shape="poly" coords="376, 81, 363, 84, 363, 97, 360, 103, 360, 120, 357, 125, 362, 130, 362, 135, 381, 147, 391, 143, 388, 125, 391, 115, 391, 108, 386, 100, 386, 91, 379, 91" alt="Carte France département Meuse 55 [13]" title="Meuse 55 [13]" style="box-sizing: border-box;" href="https://russie.net/Meuse" />
<area shape="poly" coords="397, 108, 399, 96, 396, 87, 389, 82, 380, 85, 381, 89, 387, 92, 388, 101, 392, 110, 391, 118, 390, 125, 392, 142, 399, 148, 423, 143, 429, 145, 441, 138, 412, 123" alt="Carte France département Meurthe et Moselle 54 [13]" title="Meurthe et Moselle 54 [13]" style="box-sizing: border-box;" href="https://russie.net/Meurthe-et-Moselle" />
<area shape="poly" coords="399, 89, 400, 100, 399, 109, 403, 116, 411, 119, 421, 128, 442, 137, 448, 124, 440, 121, 434, 119, 439, 111, 445, 112, 452, 113, 456, 116, 459, 108, 452, 101, 438, 104, 433, 100, 427, 102, 421, 96, 417, 89, 405, 86" alt="Carte France département Moselle 57 [13]" title="Moselle 57 [13]" style="box-sizing: border-box;" href="https://russie.net/Moselle" />
<area shape="poly" coords="391, 159, 389, 164, 396, 173, 406, 168, 409, 173, 416, 171, 419, 174, 423, 171, 435, 177, 436, 168, 445, 149, 442, 149, 441, 139, 432, 146, 416, 145, 401, 149, 393, 144, 384, 149" alt="Carte France département Vosges 88 [13]" title="Vosges 88 [13]" style="box-sizing: border-box;" href="https://russie.net/Vosges" />
<area shape="poly" coords="462, 112, 459, 121, 451, 120, 443, 117, 438, 122, 451, 128, 451, 135, 451, 141, 446, 146, 448, 154, 462, 166, 468, 151, 471, 136, 479, 124, 485, 116, 479, 116, 473, 113" alt="Carte France département Bas Rhin 67 [01]" title="Bas Rhin 67 [01]" style="box-sizing: border-box;" href="https://russie.net/Bas-Rhin" />
<area shape="poly" coords="446, 153, 442, 167, 436, 174, 436, 183, 443, 187, 443, 194, 447, 201, 455, 202, 458, 196, 464, 191, 458, 186, 462, 167, 458, 165, 451, 160" alt="Carte France département Haut Rhin 68 [01]" title="Haut Rhin 68 [01]" style="box-sizing: border-box;" href="https://russie.net/Haut-Rhin" />
<area shape="poly" coords="431, 177, 427, 191, 433, 191, 438, 199, 445, 191, 441, 181" alt="Carte France département Territoire de Belfort 90 [09]" title="Territoire de Belfort 90 [09]" style="box-sizing: border-box;" href="https://russie.net/Territoire-de-Belfort" />
<area shape="poly" coords="417, 173, 413, 170, 410, 173, 403, 168, 398, 173, 390, 181, 388, 188, 382, 191, 380, 199, 382, 210, 390, 211, 399, 206, 405, 205, 411, 202, 416, 196, 423, 196, 425, 191, 425, 182, 430, 178, 424, 173" alt="Carte France département Haute Saône 70 [09]" title="Haute Saône 70 [09]" style="box-sizing: border-box;" href="https://russie.net/Haute-Saone" />
<area shape="poly" coords="434, 192, 428, 196, 421, 198, 409, 205, 396, 211, 402, 216, 400, 223, 407, 226, 409, 232, 417, 235, 414, 243, 413, 247, 415, 249, 426, 235, 426, 226, 430, 223, 444, 208, 447, 202, 443, 202, 442, 198" alt="Carte France département Doubs 25 [09]" title="Doubs 25 [09]" style="box-sizing: border-box;" href="https://russie.net/Doubs" />
<area shape="poly" coords="385, 212, 377, 224, 381, 233, 384, 236, 381, 239, 384, 244, 382, 252, 379, 257, 386, 266, 392, 263, 396, 266, 401, 264, 411, 251, 410, 241, 411, 236, 402, 225, 395, 224, 396, 217, 392, 212" alt="Carte France département Jura 39 [09]" title="Jura 39 [09]" style="box-sizing: border-box;" href="https://russie.net/Jura" />
<area shape="poly" coords="416, 271, 410, 277, 404, 277, 399, 281, 400, 290, 406, 298, 411, 298, 417, 302, 425, 290, 432, 295, 437, 295, 438, 292, 447, 286, 436, 274, 435, 266, 436, 259, 424, 261, 417, 265" alt="Carte France département Haute Savoie 74 [22]" title="Haute Savoie 74 [22]" style="box-sizing: border-box;" href="https://russie.net/Haute-Savoie" />
<area shape="poly" coords="384, 269, 390, 266, 398, 269, 407, 260, 412, 262, 405, 274, 398, 278, 399, 288, 391, 304, 381, 290, 375, 296, 367, 295, 360, 290, 357, 282, 357, 273, 363, 257, 372, 257, 378, 261" alt="Carte France département Ain 01 [22]" title="Ain 01 [22]" style="box-sizing: border-box;" href="https://russie.net/Ain" />
<area shape="poly" coords="357, 288, 356, 275, 354, 268, 345, 269, 343, 275, 339, 282, 342, 294, 343, 303, 357, 314, 371, 298, 363, 292" alt="Carte France département Rhône 69 [22]" title="Rhône 69 [22]" style="box-sizing: border-box;" href="https://russie.net/Rhone" />
<area shape="poly" coords="343, 301, 342, 290, 338, 283, 340, 273, 323, 268, 321, 283, 316, 293, 324, 303, 328, 312, 328, 320, 336, 318, 343, 321, 348, 327, 358, 321, 357, 312" alt="Carte France département Loire 42 [22]" title="Loire 42 [22]" style="box-sizing: border-box;" href="https://russie.net/Loire" />
<area shape="poly" coords="418, 305, 410, 301, 400, 294, 394, 308, 398, 319, 404, 322, 407, 317, 412, 320, 416, 325, 416, 334, 426, 338, 433, 335, 442, 334, 452, 326, 452, 318, 447, 314, 446, 307, 437, 301, 426, 295" alt="Carte France département Savoie 73 [22]" title="Savoie 73 [22]" style="box-sizing: border-box;" href="https://russie.net/Savoie" />
<area shape="poly" coords="407, 314, 403, 318, 381, 293, 357, 316, 360, 324, 367, 323, 375, 330, 376, 337, 387, 338, 388, 350, 400, 357, 410, 347, 423, 347, 417, 337, 414, 325, 414, 319" alt="Carte France département Isère 38 [22]" title="Isère 38 [22]" style="box-sizing: border-box;" href="https://russie.net/Isere" />
<area shape="poly" coords="377, 338, 376, 330, 368, 325, 360, 327, 364, 346, 360, 356, 357, 381, 368, 377, 377, 383, 389, 389, 397, 389, 397, 381, 387, 378, 388, 371, 396, 369, 397, 361, 389, 353, 388, 340" alt="Carte France département Drôme 26 [22]" title="Drôme 26 [22]" style="box-sizing: border-box;" href="https://russie.net/Drome" />
<area shape="poly" coords="357, 324, 349, 328, 336, 350, 324, 356, 330, 376, 340, 381, 354, 381, 358, 356, 363, 343" alt="Carte France département Ardèche 07 [22]" title="Ardèche 07 [22]" style="box-sizing: border-box;" href="https://russie.net/Ardeche" />
<area shape="poly" coords="433, 334, 419, 338, 424, 349, 411, 352, 400, 361, 394, 372, 388, 372, 389, 378, 395, 381, 397, 387, 406, 384, 408, 375, 414, 371, 419, 374, 424, 368, 435, 371, 437, 364, 445, 358, 451, 355, 448, 348, 440, 344" alt="Carte France département Hautes Alpes 05 [21]" title="Hautes Alpes 05 [21]" style="box-sizing: border-box;" href="https://russie.net/Hautes-Alpes" />
<area shape="poly" coords="447, 361, 437, 368, 435, 375, 424, 372, 420, 377, 413, 375, 407, 383, 407, 390, 400, 390, 390, 394, 393, 403, 394, 411, 402, 415, 407, 415, 412, 418, 420, 412, 424, 415, 433, 409, 439, 409, 439, 406, 447, 403, 438, 392, 439, 383, 446, 378, 445, 371" alt="Carte France département Alpes de Haute Provence 04 [21]" title="Alpes de Haute Provence 04 [21]" style="box-sizing: border-box;" href="https://russie.net/Alpes-de-Haute-Provence" />
<area shape="poly" coords="448, 381, 439, 387, 441, 395, 447, 404, 437, 410, 443, 416, 444, 422, 449, 422, 449, 428, 456, 420, 463, 413, 472, 410, 476, 398, 479, 393, 476, 387, 468, 388, 455, 385" alt="Carte France département Alpes Maritimes 06 [21]" title="Alpes Maritimes 06 [21]" style="box-sizing: border-box;" href="https://russie.net/Alpes-Maritimes" />
<area shape="poly" coords="448, 433, 443, 424, 435, 414, 425, 420, 418, 416, 412, 423, 399, 420, 399, 437, 397, 449, 406, 456, 415, 456, 423, 452, 438, 448, 441, 439" alt="Carte France département Var 83 [21]" title="Var 83 [21]" style="box-sizing: border-box;" href="https://russie.net/Var" />
<area shape="poly" coords="390, 395, 368, 381, 356, 386, 357, 396, 364, 402, 358, 406, 370, 411, 377, 416, 384, 416, 394, 419, 401, 419, 402, 415, 391, 406" alt="Carte France département Vaucluse 84 [21]" title="Vaucluse 84 [21]" style="box-sizing: border-box;" href="https://russie.net/Vaucluse" />
<area shape="poly" coords="360, 409, 355, 421, 347, 425, 340, 435, 352, 435, 361, 438, 368, 437, 372, 441, 380, 443, 387, 444, 397, 447, 399, 424, 382, 421, 373, 418" alt="Carte France département Bouches du Rhône 13 [21]" title="Bouches du Rhône 13 [21]" style="box-sizing: border-box;" href="https://russie.net/Bouches-du-Rhone" />
<area shape="poly" coords="487, 413, 484, 414, 485, 429, 476, 428, 476, 436, 454, 449, 468, 451, 476, 457, 483, 468, 484, 477, 492, 475, 494, 459, 493, 437, 490, 426" alt="Carte France département Haute Corse 2B [08]" title="Haute Corse 2B [08]" style="box-sizing: border-box;" href="https://russie.net/Haute-Corse" />
<area shape="poly" coords="458, 456, 461, 460, 455, 461, 461, 467, 465, 473, 460, 477, 467, 479, 463, 488, 472, 492, 470, 496, 485, 505, 489, 498, 493, 493, 493, 480, 487, 482, 484, 473, 474, 461" alt="Carte France département Corse du Sud 2A [08]" title="Corse du Sud 2A [08]" style="box-sizing: border-box;" href="https://russie.net/Corse-du-Sud" />
<area shape="poly" coords="320, 172, 315, 161, 309, 161, 308, 154, 303, 149, 293, 152, 288, 161, 292, 169, 289, 182, 283, 187, 287, 195, 296, 199, 305, 199, 313, 201, 330, 209, 330, 199, 338, 182, 336, 174" alt="Carte France département Yonne 89 [04]" title="Yonne 89 [04]" style="box-sizing: border-box;" href="https://russie.net/Yonne" />
<area shape="poly" coords="363, 188, 360, 182, 360, 177, 353, 169, 345, 172, 337, 174, 338, 182, 332, 196, 330, 207, 334, 215, 353, 231, 370, 228, 375, 228, 375, 219, 383, 209, 377, 198, 382, 190, 373, 191" alt="Carte France département Côte d'Or 21 [04]" title="Côte d'Or 21 [04]" style="box-sizing: border-box;" href="https://russie.net/Cote-d-Or" />
<area shape="poly" coords="353, 232, 334, 219, 328, 223, 330, 235, 323, 243, 314, 242, 317, 253, 327, 258, 328, 263, 325, 267, 341, 271, 341, 265, 353, 263, 357, 270, 363, 254, 373, 253, 377, 256, 381, 245, 379, 235, 374, 227" alt="Carte France département Saône et Loire 71 [04]" title="Saône et Loire 71 [04]" style="box-sizing: border-box;" href="https://russie.net/Saone-et-Loire" />
<area shape="poly" coords="306, 200, 298, 202, 287, 197, 285, 208, 292, 224, 291, 239, 300, 245, 310, 240, 320, 243, 330, 235, 328, 222, 334, 218, 330, 210" alt="Carte France département Nièvre 58 [04]" title="Nièvre 58 [04]" style="box-sizing: border-box;" href="https://russie.net/Nievre" />
<area shape="poly" coords="188, 91, 175, 98, 165, 95, 153, 94, 146, 91, 138, 92, 137, 98, 145, 105, 145, 114, 136, 122, 140, 126, 147, 126, 152, 124, 162, 122, 173, 124, 184, 119, 192, 117" alt="Carte France département Calvados 14 [16]" title="Calvados 14 [16]" style="box-sizing: border-box;" href="https://russie.net/Calvados" />
<area shape="poly" coords="138, 89, 136, 83, 134, 76, 136, 73, 130, 70, 123, 73, 110, 68, 112, 76, 113, 84, 120, 96, 121, 129, 123, 138, 132, 136, 146, 138, 150, 131, 147, 123, 140, 123, 138, 119, 145, 111, 144, 100" alt="Carte France département Manche 50 [16]" title="Manche 50 [16]" style="box-sizing: border-box;" href="https://russie.net/Manche" />
<area shape="poly" coords="194, 122, 188, 117, 173, 124, 156, 124, 146, 128, 149, 137, 144, 143, 169, 140, 175, 149, 186, 143, 192, 146, 192, 152, 205, 159, 205, 153, 211, 149, 211, 142, 205, 130" alt="Carte France département Orne 61 [16]" title="Orne 61 [16]" style="box-sizing: border-box;" href="https://russie.net/Orne" />
<area shape="poly" coords="236, 135, 233, 119, 228, 128, 207, 134, 212, 141, 212, 149, 205, 153, 208, 161, 223, 172, 234, 172, 238, 167, 244, 168, 251, 157, 245, 144" alt="Carte France département Eure et Loir [06]" title="Eure et Loir [06]" style="box-sizing: border-box;" href="https://russie.net/Eure-et-Loir" />
<area shape="poly" coords="284, 185, 288, 177, 293, 169, 287, 162, 270, 164, 266, 156, 250, 156, 248, 164, 238, 167, 234, 172, 235, 184, 242, 191, 260, 191, 283, 199, 288, 195" alt="Carte France département Loiret 45 [06]" title="Loiret 45 [06]" style="box-sizing: border-box;" href="https://russie.net/Loiret" />
<area shape="poly" coords="255, 212, 257, 205, 257, 192, 245, 192, 236, 186, 233, 172, 224, 173, 208, 163, 207, 178, 201, 189, 214, 193, 217, 210, 225, 216, 234, 213, 245, 216" alt="Carte France département Loir et Cher 41 [06]" title="Loir et Cher 41 [06]" style="box-sizing: border-box;" href="https://russie.net/Loir-et-Cher" />
<area shape="poly" coords="289, 238, 290, 216, 284, 212, 285, 200, 259, 192, 257, 210, 248, 215, 244, 220, 251, 220, 255, 232, 259, 259, 263, 254, 271, 254, 274, 246, 281, 240" alt="Carte France département Cher 18 [06]" title="Cher 18 [06]" style="box-sizing: border-box;" href="https://russie.net/Cher" />
<area shape="poly" coords="217, 227, 223, 226, 227, 218, 217, 211, 214, 196, 200, 189, 186, 196, 178, 216, 186, 222, 187, 230, 198, 226, 210, 242" alt="Carte France département Indre et Loire 37 [06]" title="Indre et Loire 37 [06]" style="box-sizing: border-box;" href="https://russie.net/Indre-et-Loire" />
<area shape="poly" coords="258, 258, 252, 222, 242, 220, 247, 216, 228, 216, 223, 226, 218, 227, 208, 247, 220, 261, 241, 259" alt="Carte France département Indre 36 [06]" title="Indre 36 [06]" style="box-sizing: border-box;" href="https://russie.net/Indre" />
<area shape="poly" coords="319, 268, 328, 264, 326, 256, 318, 253, 310, 242, 306, 245, 298, 244, 288, 238, 273, 252, 259, 257, 273, 275, 287, 269, 293, 277, 308, 280, 318, 283" alt="Carte France département Allier 03 [03]" title="Allier 03 [03]" style="box-sizing: border-box;" href="https://russie.net/Allier" />
<area shape="poly" coords="316, 294, 316, 283, 293, 277, 284, 269, 273, 276, 273, 285, 266, 294, 271, 303, 271, 313, 283, 317, 291, 320, 303, 316, 325, 317, 326, 306" alt="Carte France département Puy de Dôme 63 [03]" title="Puy de Dôme 63 [03]" style="box-sizing: border-box;" href="https://russie.net/Puy-de-Dome" />
<area shape="poly" coords="330, 344, 337, 344, 348, 325, 339, 316, 315, 318, 305, 316, 295, 320, 304, 337, 307, 345, 315, 345, 322, 349" alt="Carte France département Haute Loire 43 [03]" title="Haute Loire 43 [03]" style="box-sizing: border-box;" href="https://russie.net/Haute-Loire" />
<area shape="poly" coords="303, 339, 300, 328, 294, 320, 271, 314, 254, 338, 255, 348, 257, 357, 260, 357, 269, 357, 278, 341, 287, 351" alt="Carte France département Cantal 15 [03]" title="Cantal 15 [03]" style="box-sizing: border-box;" href="https://russie.net/Cantal" />
<area shape="poly" coords="48, 168, 38, 155, 45, 152, 43, 124, 28, 122, 17, 124, 0, 131, 1, 140, 17, 152, 0, 157, 12, 163, 14, 171, 24, 169, 45, 175" alt="Carte France département Finistère 29 [05]" title="Finistère 29 [05]" style="box-sizing: border-box;" href="https://russie.net/Finistere" />
<area shape="poly" coords="82, 158, 91, 158, 103, 150, 106, 139, 97, 132, 87, 130, 78, 134, 61, 115, 44, 124, 46, 152, 55, 156, 63, 154, 76, 162" alt="Carte France département Côtes d'Armor 22 [05]" title="Côtes d'Armor 22 [05]" style="box-sizing: border-box;" href="https://russie.net/Cotes-d-Armor" />
<area shape="poly" coords="136, 154, 137, 140, 130, 139, 122, 142, 119, 132, 97, 132, 106, 139, 105, 149, 93, 158, 97, 185, 112, 185, 122, 175, 127, 180, 133, 169, 137, 168" alt="Carte France département Ille et Vilaine 35 [05]" title="Ille et Vilaine 35 [05]" style="box-sizing: border-box;" href="https://russie.net/Ille-et-Vilaine" />
<area shape="poly" coords="95, 185, 92, 159, 81, 158, 78, 161, 63, 154, 55, 156, 44, 153, 39, 155, 47, 167, 45, 174, 58, 185, 82, 196, 96, 193" alt="Carte France département Morbihan 56 [05]" title="Morbihan 56 [05]" style="box-sizing: border-box;" href="https://russie.net/Morbihan" />
<area shape="poly" coords="160, 180, 174, 149, 167, 140, 154, 144, 139, 141, 139, 169, 131, 182, 149, 182" alt="Carte France département Mayenne 53 [18]" title="Mayenne 53 [18]" style="box-sizing: border-box;" href="https://russie.net/Mayenne" />
<area shape="poly" coords="199, 187, 206, 180, 207, 162, 193, 152, 187, 144, 174, 150, 159, 180, 171, 191, 183, 195" alt="Carte France département Sarthe 72 [18]" title="Sarthe 72 [18]" style="box-sizing: border-box;" href="https://russie.net/Sarthe" />
<area shape="poly" coords="176, 218, 184, 197, 159, 183, 131, 183, 140, 203, 126, 208, 130, 216, 127, 221, 138, 224, 153, 223" alt="Carte France département Maine et Loire 49 [18]" title="Maine et Loire 49 [18]" style="box-sizing: border-box;" href="https://russie.net/Maine-et-Loire" />
<area shape="poly" coords="127, 206, 138, 205, 129, 182, 122, 178, 112, 186, 96, 188, 97, 193, 84, 199, 85, 206, 93, 213, 97, 220, 114, 230, 121, 227, 127, 221" alt="Carte France département Loire Atlantique 44 [18]" title="Loire Atlantique 44 [18]" style="box-sizing: border-box;" href="https://russie.net/Loire-Atlantique" />
<area shape="poly" coords="148, 257, 147, 240, 140, 227, 126, 222, 113, 230, 98, 222, 92, 230, 103, 250, 126, 266, 145, 265" alt="Carte France département Vendée 85 [18]" title="Vendée 85 [18]" style="box-sizing: border-box;" href="https://russie.net/Vendee" />
<area shape="poly" coords="174, 250, 171, 223, 154, 224, 142, 228, 151, 261, 147, 267, 157, 276, 169, 284, 182, 277, 175, 262" alt="Carte France département Deux sèvres 79 [20]" title="Deux sèvres 79 [20]" style="box-sizing: border-box;" href="https://russie.net/Deux-Sevres" />
<area shape="poly" coords="188, 229, 178, 219, 172, 221, 174, 256, 182, 276, 203, 276, 206, 265, 220, 261, 208, 248, 208, 242, 197, 228" alt="Carte France département Vienne 86 [20]" title="Vienne 86 [20]" style="box-sizing: border-box;" href="https://russie.net/Vienne" />
<area shape="poly" coords="166, 295, 166, 286, 144, 268, 129, 268, 125, 295, 143, 319, 157, 330, 167, 332, 171, 328, 159, 321, 161, 311, 154, 297" alt="Carte France département Charente Maritime 17 [20]" title="Charente Maritime 17 [20]" style="box-sizing: border-box;" href="https://russie.net/Charente-Maritime" />
<area shape="poly" coords="175, 328, 211, 287, 204, 280, 182, 280, 171, 285, 169, 295, 156, 298, 162, 311, 161, 320" alt="Carte France département Charente 16 [20]" title="Charente 16 [20]" style="box-sizing: border-box;" href="https://russie.net/Charente" />
<area shape="poly" coords="265, 293, 271, 284, 268, 267, 259, 261, 229, 263, 225, 271, 237, 292, 248, 296, 262, 300" alt="Carte France département Creuse 23 [12]" title="Creuse 23 [12]" style="box-sizing: border-box;" href="https://russie.net/Creuse" />
<area shape="poly" coords="234, 289, 225, 272, 228, 264, 212, 266, 204, 279, 210, 285, 200, 298, 208, 305, 223, 314, 247, 298" alt="Carte France département Haute Vienne 87 [12]" title="Haute Vienne 87 [12]" style="box-sizing: border-box;" href="https://russie.net/Haute-Vienne" />
<area shape="poly" coords="268, 318, 269, 301, 262, 301, 252, 299, 221, 317, 222, 322, 221, 330, 225, 332, 227, 340, 236, 338, 241, 344, 253, 342, 260, 328" alt="Carte France département Corrèze 19 [12]" title="Corrèze 19 [12]" style="box-sizing: border-box;" href="https://russie.net/Correze" />
<area shape="poly" coords="227, 347, 228, 334, 219, 330, 219, 321, 223, 315, 200, 298, 173, 329, 171, 347, 182, 347, 184, 353, 189, 357, 211, 362" alt="Carte France département Dordogne 24 [02]" title="Dordogne 24 [02]" style="box-sizing: border-box;" href="https://russie.net/Dordogne" />
<area shape="poly" coords="176, 362, 181, 356, 181, 350, 171, 351, 171, 334, 161, 337, 129, 310, 121, 370, 144, 372, 154, 385, 160, 385, 162, 382, 165, 385" alt="Carte France département Gironde 33 [02]" title="Gironde 33 [02]" style="box-sizing: border-box;" href="https://russie.net/Gironde" />
<area shape="poly" coords="205, 384, 205, 374, 208, 363, 182, 352, 164, 383, 174, 385, 174, 394, 195, 391" alt="Carte France département Lot et Garonne 47 [02]" title="Lot et Garonne 47 [02]" style="box-sizing: border-box;" href="https://russie.net/Lot-et-Garonne" />
<area shape="poly" coords="160, 421, 163, 403, 176, 399, 176, 392, 156, 387, 146, 375, 121, 372, 113, 405, 109, 422" alt="Carte France département Landes 40 [02]" title="Landes 40 [02]" style="box-sizing: border-box;" href="https://russie.net/Landes" />
<area shape="poly" coords="150, 465, 164, 437, 159, 424, 104, 425, 94, 431, 109, 438, 107, 447" alt="Carte France département Pyrénées Athlantiques 64 [02]" title="Pyrénées Athlantiques 64 [02]" style="box-sizing: border-box;" href="https://russie.net/Pyrenees-Atlantiques" />
<area shape="poly" coords="254, 357, 251, 338, 240, 341, 228, 334, 227, 344, 210, 370, 220, 379, 242, 374" alt="Carte France département Lot 46 [14]" title="Lot 46 [14]" style="box-sizing: border-box;" href="https://russie.net/Lot" />
<area shape="poly" coords="305, 394, 279, 344, 270, 357, 253, 362, 245, 374, 247, 385, 255, 382, 279, 406, 292, 408" alt="Carte France département Aveyron 12 [14]" title="Aveyron 12 [14]" style="box-sizing: border-box;" href="https://russie.net/Aveyron" />
<area shape="poly" coords="251, 424, 274, 424, 276, 414, 290, 409, 278, 408, 255, 384, 238, 389, 231, 399, 238, 412" alt="Carte France département Tarn 81 [14]" title="Tarn 81 [14]" style="box-sizing: border-box;" href="https://russie.net/Tarn" />
<area shape="poly" coords="219, 405, 245, 385, 242, 374, 225, 380, 210, 373, 198, 391, 206, 402" alt="Carte France département Tarn et Garonne 82 [14]" title="Tarn et Garonne 82 [14]" style="box-sizing: border-box;" href="https://russie.net/Tarn-et-Garonne" />
<area shape="poly" coords="195, 431, 202, 425, 208, 427, 216, 417, 195, 391, 164, 398, 161, 414, 176, 425" alt="Carte France département Gers 32 [14]" title="Gers 32 [14]" style="box-sizing: border-box;" href="https://russie.net/Gers" />
<area shape="poly" coords="238, 441, 245, 430, 253, 429, 238, 419, 232, 403, 222, 410, 208, 410, 216, 422, 208, 432, 198, 432, 189, 446, 194, 452, 191, 460, 187, 460, 187, 467, 192, 467, 197, 464, 204, 463, 208, 448, 217, 447, 225, 439" alt="Carte France département Haute Garonne 31 [14]" title="Haute Garonne 31 [14]" style="box-sizing: border-box;" href="https://russie.net/Haute-Garonne" />
<area shape="poly" coords="186, 472, 188, 462, 193, 457, 187, 447, 193, 438, 165, 426, 168, 438, 155, 463, 165, 470" alt="Carte France département Hautes Pyrénées 65 [14]" title="Hautes Pyrénées 65 [14]" style="box-sizing: border-box;" href="https://russie.net/Hautes-Pyrenees" />
<area shape="poly" coords="239, 484, 254, 478, 243, 471, 248, 467, 248, 455, 235, 446, 224, 449, 218, 453, 210, 455, 203, 471" alt="Carte France département Ariège 09 [14]" title="Ariège 09 [14]" style="box-sizing: border-box;" href="https://russie.net/Ariege" />
<area shape="poly" coords="303, 383, 328, 384, 328, 368, 321, 351, 308, 348, 304, 341, 287, 354" alt="Carte France département Lozère 48 [11]" title="Lozère 48 [11]" style="box-sizing: border-box;" href="https://russie.net/Lozere" />
<area shape="poly" coords="334, 420, 340, 426, 358, 400, 353, 382, 339, 382, 327, 373, 326, 388, 301, 391, 303, 401, 309, 407, 318, 400, 332, 410" alt="Carte France département Gard 30 [11]" title="Gard 30 [11]" style="box-sizing: border-box;" href="https://russie.net/Gard" />
<area shape="poly" coords="301, 448, 340, 423, 320, 406, 312, 413, 308, 407, 278, 428, 275, 438, 283, 447, 288, 441" alt="Carte France département Hérault 34 [11]" title="Hérault 34 [11]" style="box-sizing: border-box;" href="https://russie.net/Herault" />
<area shape="poly" coords="292, 467, 291, 454, 300, 448, 285, 442, 280, 447, 273, 438, 245, 436, 238, 447, 249, 454, 251, 467, 245, 470, 254, 477, 265, 470" alt="Carte France département Aude 11 [11]" title="Aude 11 [11]" style="box-sizing: border-box;" href="https://russie.net/Aude" />
<area shape="poly" coords="295, 492, 293, 472, 267, 474, 240, 489, 250, 496, 263, 493, 274, 499" alt="Carte France département Pyrénées Orientales 66 [11]" title="Pyrénées Orientales 66 [11]" style="box-sizing: border-box;" href="https://russie.net/Pyrenees-Orientales" />
<area shape="poly" coords="274, 114, 273, 131, 271, 146, 266, 153, 272, 161, 284, 161, 289, 152, 300, 147, 305, 138, 303, 124, 290, 109" alt="Carte France département Seine et Marne 77 [10]" title="Seine et Marne 77 [10]" style="box-sizing: border-box;" href="https://russie.net/Seine-et-Marne" />
<area shape="poly" coords="258, 129, 271, 132, 266, 152, 254, 153, 249, 143" alt="Carte France département Essonne 91 [10]" title="Essonne 91 [10]" style="box-sizing: border-box;" href="https://russie.net/Essonne" />
<area shape="poly" coords="235, 109, 258, 119, 258, 128, 245, 143, 236, 132, 231, 115" alt="Carte France département Yvelines 78 [10]" title="Yvelines 78 [10]" style="box-sizing: border-box;" href="https://russie.net/Yvelines" />
<area shape="poly" coords="249, 107, 255, 105, 273, 110, 268, 117, 258, 117, 236, 107" alt="Carte France département Val d'Oise 95 [10]" title="Val d'Oise 95 [10]" style="box-sizing: border-box;" href="https://russie.net/Val-D-Oise" />
</map>
<center></div>
</div> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_cta_0_tb_footer et_animated et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
<div class="et_pb_promo_description"><h1 class="et_pb_module_header">Associations Franco-Russes</h1><div><p>Pour mieux connaître la Russie, et/ou apprendre la langue russe,<br />prenez contact avec une association franco-russe près de chez vous!</p></div></div>
<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://russie.net/les-russes-en-france/associations-franco-russes/" data-icon="&#x41;">Cliquez ici !</a></div>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider">
<div class="et_pb_with_border et_pb_row et_pb_row_1_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer et_animated  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1>Livres sur la Russie, les dernières parutions :</div>
</div> <div class="et_pb_module et_pb_blog_0_tb_footer et_animated et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix  et_pb_text_align_center">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-15609" class="et_pb_post clearfix et_pb_blog_item_0_0 post-15609 post type-post status-publish format-standard has-post-thumbnail hentry category-livres tag-fedor-rostoptchine tag-la-verite-sur-lincendie-de-moscou tag-natalia-griffon-de-pleineville">
<div class="et_pb_image_container"><a href="https://russie.net/la-verite-sur-lincendie-de-moscou/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/La-verite-sur-lincendie-de-Moscou-381x250.jpg" alt="La vérité sur l&rsquo;incendie de Moscou" class="" srcset="https://russie.net/wp-content/uploads/2021/05/La-verite-sur-lincendie-de-Moscou.jpg 479w, https://russie.net/wp-content/uploads/2021/05/La-verite-sur-lincendie-de-Moscou-381x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h2 class="entry-title"><a href="https://russie.net/la-verite-sur-lincendie-de-moscou/">La vérité sur l&rsquo;incendie de Moscou</a></h2>
<p class="post-meta"><span class="published">6 Mai 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/la-verite-sur-lincendie-de-moscou/"></div>
<p>Le comte Fedor Rostoptchine – le père de la future comtesse de Ségur – ministre des Affaires étrangères du tsar Paul 1er, puis gouverneur général de Moscou au moment où la Grande Armée prend possession de la ville en 1812, est un témoin privilégié de l’arrivée des troupes de napoléon, de l’incendie de la ville russe et de la retraite française.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/la-verite-sur-lincendie-de-moscou/"></div>
<p></p>
</div></div>
</article> 
<article id="post-14850" class="et_pb_post clearfix et_pb_blog_item_0_1 post-14850 post type-post status-publish format-standard has-post-thumbnail hentry category-livres tag-olga-medvedkova tag-reveillon-chez-les-boulgakov">
<div class="et_pb_image_container"><a href="https://russie.net/reveillon-chez-les-boulgakov-olga-medvedkova/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/livre-reveillon-chez-les-boulgakov-400x250.jpg" alt="Réveillon chez les Boulgakov (Olga Medvedkova)" class="" srcset="https://russie.net/wp-content/uploads/2021/05/livre-reveillon-chez-les-boulgakov.jpg 479w, https://russie.net/wp-content/uploads/2021/05/livre-reveillon-chez-les-boulgakov-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h2 class="entry-title"><a href="https://russie.net/reveillon-chez-les-boulgakov-olga-medvedkova/">Réveillon chez les Boulgakov (Olga Medvedkova)</a></h2>
<p class="post-meta"><span class="published">1 Mai 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/reveillon-chez-les-boulgakov-olga-medvedkova/"></div>
<p>. « Réveillon chez les Boulgakov » nous fait pénétrer dans l’intimité de l’écrivain, de sa femme Elena et de leurs amis qui survivent à la terreur stalinienne.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/reveillon-chez-les-boulgakov-olga-medvedkova/"></div>
<p></p>
</div></div>
</article> 
<article id="post-16842" class="et_pb_post clearfix et_pb_blog_item_0_2 post-16842 post type-post status-publish format-standard has-post-thumbnail hentry category-livres tag-breve-histoire-de-la-russie tag-mark-galeotti">
<div class="et_pb_image_container"><a href="https://russie.net/breve-histoire-de-la-russie/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/Breve-histoire-de-la-Russie-400x250.jpg" alt="Brève histoire de la Russie &#8211; Comment le plus grand pays du monde s&rsquo;est inventé" class="" srcset="https://russie.net/wp-content/uploads/2021/05/Breve-histoire-de-la-Russie.jpg 479w, https://russie.net/wp-content/uploads/2021/05/Breve-histoire-de-la-Russie-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h2 class="entry-title"><a href="https://russie.net/breve-histoire-de-la-russie/">Brève histoire de la Russie &#8211; Comment le plus grand pays du monde s&rsquo;est inventé</a></h2>
<p class="post-meta"><span class="published">12 Avr 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner et_multi_view_hidden"><div class="at-above-post-cat-page addthis_tool" data-url="https://russie.net/breve-histoire-de-la-russie/"></div>
<p>De quelle Russie Poutine est-il le maître? Une réflexion passionnante et jamais coupée de l&rsquo;actuelle Russie.</p>
<p></p>
<div class="at-below-post-cat-page addthis_tool" data-url="https://russie.net/breve-histoire-de-la-russie/"></div>
<p></p>
</div></div>
</article> 
</div><div><div class="pagination clearfix">
<div class="alignleft"><a href="https://russie.net/Le-maire-de-Tomsk-arrete-pour-abus-de-pouvoir/page/2/?et_blog">&laquo; Entrées précédentes</a></div>
<div class="alignright"></div>
</div></div></div> 
</div>
</div>
</div> 
</div> 
<div class="et_pb_bottom_inside_divider et-no-transition"></div>
</div> <div class="et_pb_section et_pb_section_3_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider">
<div class="et_pb_row et_pb_row_2_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_search et_pb_search_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
<form role="search" method="get" class="et_pb_searchform" action="https://russie.net/">
<div>
<label class="screen-reader-text" for="s">Rechercher:</label>
<input type="text" name="s" placeholder="Trouver un article dans Russie.net" class="et_pb_s" />
<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
<input type="hidden" name="et_pb_include_posts" value="yes" />
<input type="hidden" name="et_pb_include_pages" value="yes" />
<input type="submit" value="Chercher" class="et_pb_searchsubmit">
</div>
</form>
</div> 
</div> 
</div> 
<div class="et_pb_bottom_inside_divider et-no-transition"></div>
</div> <div class="et_pb_section et_pb_section_4_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider">
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_3_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_with_border et_pb_module et_pb_blog_1_tb_footer et_animated et_pb_blog_grid_wrapper et_pb_bg_layout_light">
<div class="et_pb_blog_grid clearfix ">
<div class="et_pb_ajax_pagination_container">
<div class="et_pb_salvattore_content" data-columns>
<article id="post-7188" class="et_pb_post clearfix et_pb_blog_item_1_0 post-7188 post type-post status-publish format-standard has-post-thumbnail hentry category-a-b-c category-anniversaire category-litterature tag-935 tag-boris-akounine tag-eraste-petrovitch-fandorine tag-grigori-chalvovitch-tchkhartichvili">
<div class="et_pb_image_container"><a href="https://russie.net/boris-akounine/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2010/10/Boris-Akounine-400x250.jpg" alt="Boris Akounine (Борис Акунин)" class="" srcset="https://russie.net/wp-content/uploads/2010/10/Boris-Akounine.jpg 479w, https://russie.net/wp-content/uploads/2010/10/Boris-Akounine-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h2 class="entry-title"><a href="https://russie.net/boris-akounine/">Boris Akounine (Борис Акунин)</a></h2>
<p class="post-meta"><span class="published">20 Mai 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><div class="at-above-post-homepage addthis_tool" data-url="https://russie.net/boris-akounine/"></div>
<p>Boris Akounine, pseudonyme de Grigori Chalvovitch Tchkhartichvili, est né le 20 mai 1956 à Zestafoni, en Géorgie, alors une république de l&rsquo;Union soviétique.</p>
<div class="at-below-post-homepage addthis_tool" data-url="https://russie.net/boris-akounine/"></div>
<p></p>
</div></div>
</article> 
<article id="post-19037" class="et_pb_post clearfix et_pb_blog_item_1_1 post-19037 post type-post status-publish format-standard has-post-thumbnail hentry category-concerts category-artistes tag-yiddish tag-tzigane tag-tsigane tag-pologne tag-grazyna-pawlikowski tag-est-ouest">
<div class="et_pb_image_container"><a href="https://russie.net/grazyna-pawlikowski-est-ouest/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/Grazyna-Pawlikowski-400x250.jpg" alt="Grazyna Pawlikowski &#038; Est-Ouest" class="" srcset="https://russie.net/wp-content/uploads/2021/05/Grazyna-Pawlikowski.jpg 479w, https://russie.net/wp-content/uploads/2021/05/Grazyna-Pawlikowski-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h2 class="entry-title"><a href="https://russie.net/grazyna-pawlikowski-est-ouest/">Grazyna Pawlikowski &#038; Est-Ouest</a></h2>
<p class="post-meta"><span class="published">20 Mai 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><div class="at-above-post-homepage addthis_tool" data-url="https://russie.net/grazyna-pawlikowski-est-ouest/"></div>
<p>Grazyna Pawlikowski est portée par sa voix puissante, en droite ligne des grandes voix d’Europe centrale, de Russie et bien sûr de Pologne.</p>
<div class="at-below-post-homepage addthis_tool" data-url="https://russie.net/grazyna-pawlikowski-est-ouest/"></div>
<p></p>
</div></div>
</article> 
<article id="post-19009" class="et_pb_post clearfix et_pb_blog_item_1_2 post-19009 post type-post status-publish format-standard has-post-thumbnail hentry category-concerts category-artistes tag-zima tag-tatiana-derevitsky tag-youra-cabaret tag-tzigane tag-tsigane tag-nastassia-jacquet-apreleff tag-groupe-russe tag-etienne-plus-falduzzi">
<div class="et_pb_image_container"><a href="https://russie.net/groupe-russe-zima/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/Groupe-russe-Zima-02-400x250.jpg" alt="Groupe russe Zima" class="" srcset="https://russie.net/wp-content/uploads/2021/05/Groupe-russe-Zima-02.jpg 479w, https://russie.net/wp-content/uploads/2021/05/Groupe-russe-Zima-02-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw " width="400" height="250" /></a></div> 
<h2 class="entry-title"><a href="https://russie.net/groupe-russe-zima/">Groupe russe Zima</a></h2>
<p class="post-meta"><span class="published">19 Mai 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><div class="at-above-post-homepage addthis_tool" data-url="https://russie.net/groupe-russe-zima/"></div>
<p>Le groupe tzigane russe Zima, une rencontre orchestrée par quatre musiciens passionnés d’origine russe.</p>
<div class="at-below-post-homepage addthis_tool" data-url="https://russie.net/groupe-russe-zima/"></div>
<p></p>
</div></div>
</article> 
</div><div><div class="pagination clearfix">
<div class="alignleft"><a href="https://russie.net/Le-maire-de-Tomsk-arrete-pour-abus-de-pouvoir/page/2/?et_blog">&laquo; Entrées précédentes</a></div>
<div class="alignright"></div>
</div></div></div> 
</div>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_5_tb_footer et_section_regular">
<div class="et_pb_row et_pb_row_4_tb_footer et_animated et_pb_gutters1">
<div class="et_pb_column et_pb_column_1_6 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/region-normandie.jpg" alt="Нормандия" title="Нормандия" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-normandie.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-normandie-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13144" /></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_6 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_1_tb_footer">
<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/region-alsace.jpg" alt="Эльзас" title="Эльзас" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-alsace.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-alsace-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13145" /></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_6 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_2_tb_footer">
<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/region-bretagne.jpg" alt="Бретань" title="Бретань" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-bretagne.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-bretagne-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13154" /></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_6 et_pb_column_9_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_3_tb_footer">
<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/region-champagne.jpg" alt="Шампань" title="Шампань" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-champagne.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-champagne-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13157" /></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_6 et_pb_column_10_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_4_tb_footer">
<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/region-bordeaux.jpg" alt="Бордо" title="Бордо" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-bordeaux.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-bordeaux-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13162" /></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_6 et_pb_column_11_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_5_tb_footer">
<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/region-dordogne.jpg" alt="Дордонь" title="Дордонь" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-dordogne.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-dordogne-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13163" /></span>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_6_tb_footer et_clickable et_section_regular">
<div class="et_pb_row et_pb_row_5_tb_footer">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_12_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_5_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner">ПУТЕШЕСТВИЯ С ВИЛКОЙ И ШТОПОРОМ</div>
</div> <div class="et_pb_module et_pb_text et_pb_text_6_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner">Французская гастрономия</div>
</div> <div class="et_pb_module et_pb_divider_1_tb_footer et_animated et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_7_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner">Вы все хорошо знаете такие продукты как московская /или майкопская колбаса, тульский пряник, пошехонский сыр /или адыгейский сыр, бородинский хлеб, костромское масло, киевский торт, рижский бальзам, все они напоминают о том городе, местности, где производятся, который прославили его « кулинары »!</p>
<p>Корни этих рецептов зачастую уходят в старину, как, например, тульских пряников! Помните, как проезжая мимо ж/д станции Тула, проезжающие стремились купить знаменитые пряники; или как будучи в командировке в Киеве, гонялись за знаменитым тортом и везли его даже в жару, желая побаловать семью или коллег по работе; хвастались перед знакомыми, что в Риге купили рижский бальзам, потом пили его с кофе и это считалось верхом гостеприимства.</div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_13_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_6_tb_footer et_animated et-waypoint">
<a href="https://russie.net/fr/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b5-%d0%b4%d0%b5%d0%bb%d0%b8%d0%ba%d0%b0%d1%82%d0%b5%d1%81%d1%8b/"><span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/france-gastronomie.jpg" alt="" title="GASTRONOMIE" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/france-gastronomie.jpg 869w, https://russie.net/wp-content/uploads/2021/04/france-gastronomie-480x663.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 869px, 100vw" class="wp-image-13168" /></span></a>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_7_tb_footer et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_6_tb_footer">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_14_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_8_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><span id="newsletter">Newsletter</span></div>
</div> <div class="et_pb_module et_pb_divider et_pb_divider_2_tb_footer et_animated et_pb_divider_position_center et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_9_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner">Pour recevoir les nouveautés et tous les bons plans de Russie.net, abonnez-vous à la Newsletter.</div>
</div> <div class="et_pb_module et_pb_image et_pb_image_7_tb_footer et_animated et-waypoint">
<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/logo2020.jpg" alt="" title="logo2020" height="auto" width="auto" class="wp-image-16649" /></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_15_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_1_tb_footer et_animated">
<div class="et_pb_code_inner"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-16642 mc4wp-form-basic" method="post" data-id="16642" data-name=""><div class="mc4wp-form-fields"><p>
<label>Prénom</label>
<input type="text" name="FNAME">
</p>
<p>
<label>Nom</label>
<input type="text" name="LNAME">
</p>
<p>
<label>Adresse de courrier électronique:
<input type="email" name="EMAIL" placeholder="Votre adresse de courrier électronique" required />
</label>
</p>
<p>
<input type="submit" value="Abonnez-vous" />
</p></div><label style="display: none !important;">Laissez ce champ vide si vous êtes humain : <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1622798602" /><input type="hidden" name="_mc4wp_form_id" value="16642" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div>
</div> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_8_tb_footer et_pb_with_background et_pb_fullwidth_section et_section_regular">
<div class="et_pb_module et_pb_fullwidth_image et_pb_fullwidth_image_0_tb_footer">
</div>
</div> <div class="et_pb_section et_pb_section_9_tb_footer et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_7_tb_footer">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_16_tb_footer  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_10_tb_footer et_animated  et_pb_text_align_center et_pb_bg_layout_dark">
<div class="et_pb_text_inner"><h1 id="contact">Contactez-nous !</h1></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_17_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div id="et_pb_contact_form_0" class="et_pb_module et_pb_contact_form_0_tb_footer et_animated et_pb_contact_form_container clearfix" data-form_unique_num="0">
<div class="et-pb-contact-message"></div>
<div class="et_pb_contact">
<form class="et_pb_contact_form clearfix" method="post" action="https://russie.net/Le-maire-de-Tomsk-arrete-pour-abus-de-pouvoir/">
<p class="et_pb_contact_field et_pb_contact_field_0_tb_footer et_pb_contact_field_half" data-id="name" data-type="input">
<label for="et_pb_contact_name_0" class="et_pb_contact_form_label">Nom</label>
<input type="text" id="et_pb_contact_name_0" class="input" value="" name="et_pb_contact_name_0" data-required_mark="required" data-field_type="input" data-original_id="name" placeholder="Nom">
</p><p class="et_pb_contact_field et_pb_contact_field_1_tb_footer et_pb_contact_field_half et_pb_contact_field_last" data-id="email" data-type="email">
<label for="et_pb_contact_email_0" class="et_pb_contact_form_label">Adresse e-mail</label>
<input type="text" id="et_pb_contact_email_0" class="input" value="" name="et_pb_contact_email_0" data-required_mark="required" data-field_type="email" data-original_id="email" placeholder="Adresse e-mail">
</p><p class="et_pb_contact_field et_pb_contact_field_2_tb_footer et_pb_contact_field_last" data-id="message" data-type="text">
<label for="et_pb_contact_message_0" class="et_pb_contact_form_label">Message</label>
<textarea name="et_pb_contact_message_0" id="et_pb_contact_message_0" class="et_pb_contact_message input" data-required_mark="required" data-field_type="text" data-original_id="message" placeholder="Message"></textarea>
</p>
<input type="hidden" value="et_contact_proccess" name="et_pb_contactform_submit_0" />
<div class="et_contact_bottom_container">
<button type="submit" name="et_builder_submit_button" class="et_pb_contact_submit et_pb_button">Envoi</button>
</div>
<input type="hidden" id="_wpnonce-et-pb-contact-form-submitted-0" name="_wpnonce-et-pb-contact-form-submitted-0" value="19f4db9476" /><input type="hidden" name="_wp_http_referer" value="/Le-maire-de-Tomsk-arrete-pour-abus-de-pouvoir/" />
</form>
</div> 
</div> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_10_tb_footer et_section_regular">
<div class="et_pb_row et_pb_row_8_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_18_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_11_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>1997-2021 Russie.net le Web franco-russe © LARUNE</p></div>
</div> 
</div> 
</div> 
</div>  </div>
</footer>
</div> 
</div>
</div> 
<script type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/russie.net\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/russie.net\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_social_media_follow_0_tb_header","style":"zoom","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_post_title_0_tb_body","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_row_inner_1_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_row_inner_2_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_code_0_tb_footer","style":"slide","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_cta_0_tb_footer","style":"fold","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_4_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_blog_0_tb_footer","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_blog_1_tb_footer","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_row_4_tb_footer","style":"flip","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_5_tb_footer","style":"slide","repeat":"once","duration":"500ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_6_tb_footer","style":"slideTop","repeat":"once","duration":"1000ms","delay":"100ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_divider_1_tb_footer","style":"slideTop","repeat":"once","duration":"1000ms","delay":"200ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_7_tb_footer","style":"slideTop","repeat":"once","duration":"1000ms","delay":"300ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_image_6_tb_footer","style":"foldRight","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"20%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_8_tb_footer","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_divider_2_tb_footer","style":"zoomLeft","repeat":"once","duration":"1000ms","delay":"200ms","intensity":"20%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_9_tb_footer","style":"zoom","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_image_7_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_code_1_tb_footer","style":"slideRight","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_10_tb_footer","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_contact_form_0_tb_footer","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
					var et_link_options_data = [{"class":"et_pb_text_0_tb_header","url":"https:\/\/russie.net\/fr","target":"_self"},{"class":"et_pb_row_inner_2_tb_footer","url":"https:\/\/russie.net\/les-russes-en-france\/jumelages\/","target":"_self"},{"class":"et_pb_text_2_tb_footer","url":"https:\/\/russie.net\/les-russes-en-france\/jumelages\/","target":"_self"},{"class":"et_pb_section_6_tb_footer","url":"https:\/\/russie.net\/fr\/category\/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f\/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8\/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b5-%d0%b4%d0%b5%d0%bb%d0%b8%d0%ba%d0%b0%d1%82%d0%b5%d1%81%d1%8b\/","target":"_self"}];
			</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=1622177674743840&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-2dab5771f793be0a0917ec6d5cebc4da","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='mediaelement-css' href='https://russie.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://russie.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='baj-main-js-extra'>
/* <![CDATA[ */
var ba_plugin = {"ajaxurl":"https:\/\/russie.net\/wp-admin\/admin-ajax.php","nonce":"d9706b4ec1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://russie.net/wp-content/plugins/addons-for-divi/assets/js/main.min.js?ver=2.0.2' id='baj-main-js'></script>
<script type='text/javascript' src='https://russie.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/russie.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/russie.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/russie.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a974ea261e","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"dab50d9951","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"11538","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_menu_0_tb_header":{"id":"et_pb_menu_0_tb_header","selector":".et_pb_menu_0_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"right","tablet":"","phone":""}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://russie.net/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.4' id='divi-custom-script-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/russie.net\/wp-admin\/admin-ajax.php","ajax_nonce":"6e507f367f","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://russie.net/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.6.1' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://russie.net/wp-content/plugins/addons-for-divi/scripts/frontend-bundle.min.js?ver=2.0.2' id='addons-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' src='https://russie.net/wp-content/plugins/breadcrumbs-divi-module/scripts/frontend-bundle.min.js?ver=1.2' id='divi-breadcrumbs-frontend-bundle-js'></script>
<script type='text/javascript' src='https://russie.net/wp-content/plugins/divi-eventmanager/scripts/frontend-bundle.min.js?ver=1.5' id='divi-eventmanager-frontend-bundle-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=ra-6096de84182b33da' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://russie.net/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://russie.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://russie.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://russie.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://russie.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://russie.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' defer src='https://russie.net/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.5' id='mc4wp-forms-api-js'></script>
<style id="et-builder-module-design-tb-12962-tb-12971-tb-12970-11538-cached-inline-styles">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</style><style type="text/css">

.single-dp_events.et-db #et-boc .et-l .et_pb_contact_form_label { display: block !important;}
</style>
<span class="et_pb_scroll_top et-pb-icon"></span>
</body>
</html>