<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://russie.net/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Fête du 1er mai ou la Fête du Travail - Russie.net le Web franco-russe</title>
	<link rel="canonical" href="https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Fête du 1er mai ou la Fête du Travail - Russie.net le Web franco-russe" />
	<meta property="og:description" content="Aujourd&#039;hui la Fête du premier mai perd quelque peu sa signification. Quelle est son histoire? En 1890, la grève du 1er mai est, pour la première fois, organisée partout dans le monde." />
	<meta property="og:url" content="https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/" />
	<meta property="og:site_name" content="Russie.net le Web franco-russe" />
	<meta property="article:publisher" content="https://www.facebook.com/Russie.net" />
	<meta property="article:published_time" content="2021-05-01T06:00:00+00:00" />
	<meta property="article:modified_time" content="2021-05-06T15:54:23+00:00" />
	<meta property="og:image" content="https://russie.net/fr/wp-content/uploads/2017/04/arton7668.png" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Russie.net">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="11 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://russie.net/#website","url":"https://russie.net/","name":"Russie.net","description":"Depuis 1997, Russie.net est votre fen\u00eatre ouverte sur la Russie dans les domaines culturel, \u00e9conomique et touristique","potentialAction":[{"@type":"SearchAction","target":"https://russie.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/#primaryimage","inLanguage":"fr-FR","url":"https://russie.net/wp-content/uploads/2017/04/arton7668.png","contentUrl":"https://russie.net/wp-content/uploads/2017/04/arton7668.png","width":500,"height":400},{"@type":"WebPage","@id":"https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/#webpage","url":"https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/","name":"La F\u00eate du 1er mai ou la F\u00eate du Travail - Russie.net le Web franco-russe","isPartOf":{"@id":"https://russie.net/#website"},"primaryImageOfPage":{"@id":"https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/#primaryimage"},"datePublished":"2021-05-01T06:00:00+00:00","dateModified":"2021-05-06T15:54:23+00:00","author":{"@id":"https://russie.net/#/schema/person/95c366e9075e483796611475a7364fc0"},"breadcrumb":{"@id":"https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/"]}]},{"@type":"BreadcrumbList","@id":"https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://russie.net/","url":"https://russie.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/#webpage"}}]},{"@type":"Person","@id":"https://russie.net/#/schema/person/95c366e9075e483796611475a7364fc0","name":"Russie.net","image":{"@type":"ImageObject","@id":"https://russie.net/#personlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/295becbe34cc433e91b8b0775b15cb55?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/295becbe34cc433e91b8b0775b15cb55?s=96&d=mm&r=g","caption":"Russie.net"},"sameAs":["https://russie.net/fr"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Russie.net le Web franco-russe &raquo; Flux" href="https://russie.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Russie.net le Web franco-russe &raquo; Flux des commentaires" href="https://russie.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Russie.net le Web franco-russe &raquo; La Fête du 1er mai ou  la Fête du Travail Flux des commentaires" href="https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/russie.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Larune Design Theme v.4.9.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://russie.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bac-core-css'  href='http://russie.net/wp-content/plugins/addons-for-divi/assets/css/core.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='russie_net-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='russie_net-style-css'  href='http://russie.net/wp-content/themes/russie_net/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='russie_net-Blog-Extras-styles-css'  href='http://russie.net/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addons-for-russie_net-styles-css'  href='http://russie.net/wp-content/plugins/addons-for-divi/styles/style.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='russie_net-breadcrumbs-styles-css'  href='http://russie.net/wp-content/plugins/breadcrumbs-divi-module/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Oswald:200,300,regular,500,600,700|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://russie.net/wp-content/plugins/newsletter/style.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://russie.net/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://russie.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://russie.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://russie.net/wp-json/" /><link rel="alternate" type="application/json" href="https://russie.net/wp-json/wp/v2/posts/10521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://russie.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://russie.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://russie.net/?p=10521' />
<link rel="alternate" type="application/json+oembed" href="https://russie.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussie.net%2Fla-fete-du-1er-mai-ou-la-fete-du-travail%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://russie.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussie.net%2Fla-fete-du-1er-mai-ou-la-fete-du-travail%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="http://russie.net/wp-content/themes/russie_net/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="shortcut icon" href="" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style id="et-divi-customizer-global-cached-inline-styles">body,.et_pb_column_1_2 .et_quote_content blockquote cite,.et_pb_column_1_2 .et_link_content a.et_link_main_url,.et_pb_column_1_3 .et_quote_content blockquote cite,.et_pb_column_3_8 .et_quote_content blockquote cite,.et_pb_column_1_4 .et_quote_content blockquote cite,.et_pb_blog_grid .et_quote_content blockquote cite,.et_pb_column_1_3 .et_link_content a.et_link_main_url,.et_pb_column_3_8 .et_link_content a.et_link_main_url,.et_pb_column_1_4 .et_link_content a.et_link_main_url,.et_pb_blog_grid .et_link_content a.et_link_main_url,body .et_pb_bg_layout_light .et_pb_post p,body .et_pb_bg_layout_dark .et_pb_post p{font-size:16px}.et_pb_slide_content,.et_pb_best_value{font-size:18px}h1,h2,h3,h4,h5,h6{color:rgba(0,0,0,0.72)}body{line-height:1.6em}#footer-widgets .footer-widget a,#footer-widgets .footer-widget li a,#footer-widgets .footer-widget li a:hover{color:#ffffff}.footer-widget{color:#ffffff}#footer-widgets .footer-widget li:before{top:10.6px}h1,h2,h3,h4,h5,h6,.et_quote_content blockquote p,.et_pb_slide_description .et_pb_slide_title{line-height:1.1em}.et_slide_in_menu_container,.et_slide_in_menu_container .et-search-field{letter-spacing:px}.et_slide_in_menu_container .et-search-field::-moz-placeholder{letter-spacing:px}.et_slide_in_menu_container .et-search-field::-webkit-input-placeholder{letter-spacing:px}.et_slide_in_menu_container .et-search-field:-ms-input-placeholder{letter-spacing:px}@media only screen and (min-width:1350px){.et_pb_row{padding:27px 0}.et_pb_section{padding:54px 0}.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper{padding-top:81px}.et_pb_fullwidth_section{padding:0}}h1,h1.et_pb_contact_main_title,.et_pb_title_container h1{font-size:24px}h2,.product .related h2,.et_pb_column_1_2 .et_quote_content blockquote p{font-size:20px}h3{font-size:17px}h4,.et_pb_circle_counter h3,.et_pb_number_counter h3,.et_pb_column_1_3 .et_pb_post h2,.et_pb_column_1_4 .et_pb_post h2,.et_pb_blog_grid h2,.et_pb_column_1_3 .et_quote_content blockquote p,.et_pb_column_3_8 .et_quote_content blockquote p,.et_pb_column_1_4 .et_quote_content blockquote p,.et_pb_blog_grid .et_quote_content blockquote p,.et_pb_column_1_3 .et_link_content h2,.et_pb_column_3_8 .et_link_content h2,.et_pb_column_1_4 .et_link_content h2,.et_pb_blog_grid .et_link_content h2,.et_pb_column_1_3 .et_audio_content h2,.et_pb_column_3_8 .et_audio_content h2,.et_pb_column_1_4 .et_audio_content h2,.et_pb_blog_grid .et_audio_content h2,.et_pb_column_3_8 .et_pb_audio_module_content h2,.et_pb_column_1_3 .et_pb_audio_module_content h2,.et_pb_gallery_grid .et_pb_gallery_item h3,.et_pb_portfolio_grid .et_pb_portfolio_item h2,.et_pb_filterable_portfolio_grid .et_pb_portfolio_item h2{font-size:14px}h5{font-size:12px}h6{font-size:11px}.et_pb_slide_description .et_pb_slide_title{font-size:36px}.woocommerce ul.products li.product h3,.woocommerce-page ul.products li.product h3,.et_pb_gallery_grid .et_pb_gallery_item h3,.et_pb_portfolio_grid .et_pb_portfolio_item h2,.et_pb_filterable_portfolio_grid .et_pb_portfolio_item h2,.et_pb_column_1_4 .et_pb_audio_module_content h2{font-size:12px}	h1,h2,h3,h4,h5,h6{font-family:'Oswald',Helvetica,Arial,Lucida,sans-serif}</style><style type="text/css">
                .et-fb-button-group.et-fb-button-group--save-changes .et-fb-button--quick-actions,
                .et-fb-button-group.et-fb-button-group--save-changes .et-fb-button--help {
                display: none !important;
                }
                </style></head>
<body class="post-template-default single single-post postid-10521 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_sticky_module et_pb_bg_layout_dark  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-menu-top" class="et-menu nav"><li class="et_pb_menu_page_id-130 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12981"><a href="https://russie.net/category/agenda/">Agenda</a></li>
<li class="et_pb_menu_page_id-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12997"><a href="https://russie.net/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-157 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12998"><a href="https://russie.net/category/culture/artistes-russes/">Artistes russes</a></li>
	<li class="et_pb_menu_page_id-138 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12999"><a href="https://russie.net/category/decouverte-de-la-langue-russe/">Découverte de la langue russe</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-141 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13086"><a href="https://russie.net/category/les-russes-en-france/carte-de-france/">Carte de France</a></li>
		<li class="et_pb_menu_page_id-139 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13087"><a href="https://russie.net/category/decouverte-de-la-langue-russe/colleges-et-lycees-avec-langue-russe/">Collèges et lycées avec langue russe</a></li>
		<li class="et_pb_menu_page_id-208 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13088"><a href="https://russie.net/category/decouverte-de-la-langue-russe/manuels-de-langue-russe/">Manuels de langue russe</a></li>
		<li class="et_pb_menu_page_id-140 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13089"><a href="https://russie.net/category/decouverte-de-la-langue-russe/livres-bilingues-francais-russe/">Livres bilingues français-russe</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-71 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13000"><a href="https://russie.net/category/gastronomie/">Gastronomie</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-189 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13090"><a href="https://russie.net/category/gastronomie/restaurants-russes-a-paris/">Restaurants russes à Paris</a></li>
		<li class="et_pb_menu_page_id-191 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13091"><a href="https://russie.net/category/gastronomie/restaurants-russes-en-province/">Restaurants russes en province</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13001"><a href="https://russie.net/category/histoire/">Histoire</a></li>
	<li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13002"><a href="https://russie.net/category/culture/litterature-russe/">Littérature russe</a></li>
	<li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13003"><a href="https://russie.net/category/agenda/livres/">Livres</a></li>
	<li class="et_pb_menu_page_id-132 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13004"><a href="https://russie.net/category/culture/musique-et-danse/">Musique et danse</a></li>
	<li class="et_pb_menu_page_id-2215 menu-item menu-item-type-post_type menu-item-object-post menu-item-13005"><a href="https://russie.net/les-radios-russes/">Les radios russes sur Internet</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-135 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12982"><a href="https://russie.net/category/infos/">Infos</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-124 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12983"><a href="https://russie.net/category/infos/international/">International</a></li>
	<li class="et_pb_menu_page_id-126 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12985"><a href="https://russie.net/category/infos/orthodoxie/">Orthodoxie</a></li>
	<li class="et_pb_menu_page_id-73 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12984"><a href="https://russie.net/category/infos/politique/">Politique</a></li>
	<li class="et_pb_menu_page_id-125 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12986"><a href="https://russie.net/category/infos/societe/">Société</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-65 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12987"><a href="https://russie.net/category/voyage-en-russie/">Voyage en Russie</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12989"><a href="https://russie.net/category/voyage-en-russie/preparation-au-voyage/">Préparation au voyage</a></li>
	<li class="et_pb_menu_page_id-228 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12990"><a href="https://russie.net/category/voyage-en-russie/formalites-et-visas/">Formalités et visas</a></li>
	<li class="et_pb_menu_page_id-70 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12991"><a href="https://russie.net/category/voyage-en-russie/informations-pratiques/">Informations pratiques</a></li>
	<li class="et_pb_menu_page_id-134 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12992"><a href="https://russie.net/category/voyage-en-russie/patrimoine-mondial-de-lunesco/">Patrimoine mondial de l&rsquo;Unesco</a></li>
	<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12993"><a href="https://russie.net/category/voyage-en-russie/moscou-et-les-environs/">Moscou et les environs</a></li>
	<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12994"><a href="https://russie.net/category/voyage-en-russie/saint-petersbourg/">Saint-Pétersbourg</a></li>
	<li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12995"><a href="https://russie.net/category/voyage-en-russie/traditions/">Traditions</a></li>
	<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12996"><a href="https://russie.net/category/la-russie-administrative/">La Russie administrative</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13006"><a href="https://russie.net/category/les-russes-en-france/">Les Russes en France</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-142 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a href="https://russie.net/category/les-russes-en-france/infos-et-adresses-utiles/">Adresses utiles</a></li>
	<li class="et_pb_menu_page_id-192 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13008"><a href="https://russie.net/category/les-russes-en-france/associations-franco-russes/">Associations</a></li>
	<li class="et_pb_menu_page_id-141 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13009"><a href="https://russie.net/category/les-russes-en-france/carte-de-france/">Carte de France</a></li>
	<li class="et_pb_menu_page_id-222 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13010"><a href="https://russie.net/category/les-russes-en-france/musees/">Musées</a></li>
	<li class="et_pb_menu_page_id-225 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13011"><a href="https://russie.net/category/les-russes-en-france/produits-russes/">Produits russes</a></li>
	<li class="et_pb_menu_page_id-183 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13013"><a href="https://russie.net/category/les-russes-en-france/professions-liberales/">Professions libérales</a></li>
	<li class="et_pb_menu_page_id-189 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13014"><a href="https://russie.net/category/gastronomie/restaurants-russes-a-paris/">Restaurants russes</a></li>
	<li class="et_pb_menu_page_id-3970 menu-item menu-item-type-post_type menu-item-object-post menu-item-13101"><a href="https://russie.net/cimetieres-russes/">Cimetières russes</a></li>
	<li class="et_pb_menu_page_id-3963 menu-item menu-item-type-post_type menu-item-object-post menu-item-13015"><a href="https://russie.net/les-villes-jumelees/">Villes jumelées</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13102"><a href="https://russie.net/category/economie-espace-pro/">Economie / Espace PRO</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-51 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13103"><a href="https://russie.net/category/economie-espace-pro/approche-du-marche-russe/">Approche du marché russe</a></li>
	<li class="et_pb_menu_page_id-128 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13104"><a href="https://russie.net/category/economie-espace-pro/salons-et-foires/">Salons et Foires</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-202 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13105"><a href="https://russie.net/category/economie-espace-pro/salons-et-foires/les-salons-pro-a-moscou/">Les salons PRO à Moscou</a></li>
		<li class="et_pb_menu_page_id-203 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13106"><a href="https://russie.net/category/economie-espace-pro/salons-et-foires/les-salons-pro-a-saint-petersbourg/">Les salons PRO à Saint-Pétersbourg</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13107"><a href="https://russie.net/category/economie-espace-pro/les-financements-internationaux/">Les financements internationaux</a></li>
	<li class="et_pb_menu_page_id-215 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13109"><a href="https://russie.net/category/economie-espace-pro/services-aux-entreprises/">Services aux entreprises</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-216 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13110"><a href="https://russie.net/category/economie-espace-pro/services-aux-entreprises/conseil/">Conseil</a></li>
		<li class="et_pb_menu_page_id-209 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13111"><a href="https://russie.net/category/economie-espace-pro/services-aux-entreprises/transport-logistique-et-transit/">Transport, Logistique et Transit</a></li>
	</ul>
</li>
</ul>
</li>
<li class="et_pb_menu_page_id-143 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13113"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/">Русская версия</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-210 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%b0%d1%84%d0%b8%d1%88%d0%b0/">Афиша</a></li>
	<li class="et_pb_menu_page_id-199 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13115"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/annonces-russes/">Доска объявлений</a></li>
	<li class="et_pb_menu_page_id-144 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13117"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d0%bf%d0%b0%d1%80%d0%b8%d0%b6/">Париж</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-146 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13116"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d0%bf%d0%b0%d1%80%d0%b8%d0%b6/%d0%bc%d1%83%d0%b7%d0%b5%d0%b8-%d0%bf%d0%b0%d1%80%d0%b8%d0%b6%d0%b0/">Музеи Парижа</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-152 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13118"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/">Русская Франция</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-147 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%ba%d0%b0%d1%80%d1%82%d0%b0-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/">Русская карта Франции</a></li>
		<li class="et_pb_menu_page_id-240 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13120"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd%d1%8b/">Русские магазины</a></li>
		<li class="et_pb_menu_page_id-153 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13121"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d0%bc%d1%83%d0%b7%d0%b5%d0%b8-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/">Русские музеи Франции</a></li>
		<li class="et_pb_menu_page_id-230 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13122"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/annonces-russes/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%82%d1%8b/">Русские продукты</a></li>
		<li class="et_pb_menu_page_id-154 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13123"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8f/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b5-%d1%86%d0%b5%d1%80%d0%ba%d0%b2%d0%b8-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/">Русские церкви Франции</a></li>
		<li class="et_pb_menu_page_id-151 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13124"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b5-%d0%b2%d0%b8%d0%bd%d0%b0/">Французские вина</a></li>
		<li class="et_pb_menu_page_id-145 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13125"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b5-%d0%b4%d0%b5%d0%bb%d0%b8%d0%ba%d0%b0%d1%82%d0%b5%d1%81%d1%8b/">Французские деликатесы</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-207 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13126"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b9-%d1%8f%d0%b7%d1%8b%d0%ba/">Французский язык</a></li>
	<li class="et_pb_menu_page_id-227 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13127"><a href="https://russie.net/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%82%d1%83%d1%80%d1%8b-%d0%b2%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d1%8e/">Туры во Францию</a></li>
</ul>
</li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://russie.net/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Chercher …" name="s" title="Rechercher:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header et_clickable  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1>Russie.net le Web franco-russe</h1>
<p><span>Основан в 1997 году!</span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_right et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0_tb_header et_pb_bg_layout_dark" href="#newsletter" data-icon="&#xe010;">Newsletter</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header et_animated clearfix  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://www.facebook.com/groups/russienet'
              class='icon et_pb_with_border'
              title='Suivez sur Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Suivre</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_specialty" >
				
				
				
				<div class="et_pb_row">
					<div class="et_pb_column et_pb_column_1_4 et_pb_column_0_tb_body    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Articles récents</h4>
		<ul>
											<li>
					<a href="https://russie.net/15615-2/">Festival Welcome in Tziganie (2 au 4 juillet 2021)</a>
									</li>
											<li>
					<a href="https://russie.net/la-verite-sur-lincendie-de-moscou/">La vérité sur l&rsquo;incendie de Moscou</a>
									</li>
											<li>
					<a href="https://russie.net/message-pascal-de-son-eminence-antoine/">Message pascal de Son Éminence Antoine, Métropolite de Chersonèse et d’Europe occidentale, exarque du patriarche en Europe occidentale</a>
									</li>
											<li>
					<a href="https://russie.net/message-du-patriarche-bartholomee-pour-la-fete-de-paques/">Message du patriarche Bartholomée pour la fête de Pâques</a>
									</li>
											<li>
					<a href="https://russie.net/message-de-paques-2021-du-metropolite-jean-de-doubna/">Message de Pâques 2021 du métropolite Jean de Doubna</a>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --><div id="recent-comments-2" class="et_pb_widget widget_recent_comments"><h4 class="widgettitle">Commentaires récents</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Joël</span> dans <a href="https://russie.net/la-garmon-l-akkordeone-et-le-baiane/#comment-678">La Garmon&rsquo;, l&rsquo;Akkordeone et le Baïane</a></li><li class="recentcomments"><span class="comment-author-link">STEPHANE DUMAS</span> dans <a href="https://russie.net/assistance-juridique/#comment-677">Assistance juridique</a></li><li class="recentcomments"><span class="comment-author-link">Grandloup74</span> dans <a href="https://russie.net/un-equipage-americano-russe-de-la-station-spatiale-internationale-de-retour-sur/#comment-676">Un équipage américano-russe de la station spatiale internationale de retour sur Terre</a></li><li class="recentcomments"><span class="comment-author-link">Grandloup74</span> dans <a href="https://russie.net/a-tomsk-la-gloire-fanee-des-maisons-siberiennes/#comment-673">A Tomsk, la gloire fanée des maisons sibériennes</a></li><li class="recentcomments"><span class="comment-author-link">Grandloup74</span> dans <a href="https://russie.net/le-komsomol-a-ete-cree-le-29-octobre-1918/#comment-672">Le « Komsomol » a été créé le 29 octobre 1918</a></li></ul></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_4 et_pb_column_1_tb_body   et_pb_specialty_column  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_row_inner et_pb_row_inner_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_0_tb_body et-last-child">
				
				
				<div class="et_pb_module lwp_divi_breadcrumbs lwp_divi_breadcrumbs_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="lwp-breadcrumbs"> <span class="before"></span> <span vocab="https://schema.org/" typeof="BreadcrumbList"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://russie.net/" class="home"><span property="name">Accueil</span></a><meta property="position" content="1"></span> <span class="separator et-pb-icon">&#x39;</span> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://russie.net/category/infos/"><span property="name">Infos</span></a><meta property="position" content="2"></span> <span class="separator et-pb-icon">&#x39;</span> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://russie.net/category/infos/societe/"><span property="name">Société</span></a><meta property="position" content="3"></span> <span class="separator et-pb-icon">&#x39;</span> <span class="current">La Fête du 1er mai ou  la Fête du Travail</span></span></div>
				</div>
			</div><div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_animated et_pb_bg_layout_light  et_pb_text_align_center"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">La Fête du 1er mai ou  la Fête du Travail</h1>
				</div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_1_tb_body">
				<div class="et_pb_column et_pb_column_3_8 et_pb_column_inner et_pb_column_inner_1_tb_body">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_post_title et_pb_post_title_1_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img loading="lazy" width="500" height="400" src="https://russie.net/wp-content/uploads/2017/04/arton7668.png" alt="" title="arton7668" srcset="https://russie.net/wp-content/uploads/2017/04/arton7668.png 500w, https://russie.net/wp-content/uploads/2017/04/arton7668-480x384.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" class="wp-image-10519" /></span></div>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_8 et_pb_column_inner et_pb_column_inner_2_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><center>
<div class="fb-group" data-href="https://www.facebook.com/groups/russienet" data-width="280" data-show-social-context="true" data-show-metadata="true"></div>
</center></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_2_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_3_tb_body et-last-child">
				
				
				<div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<p class="post_excerpt">Aujourd&rsquo;hui la Fête du premier mai perd quelque peu sa signification. Quelle est son histoire? En 1890, la grève du 1er mai est, pour la première fois, organisée partout dans le monde.</p>
<p>Jusqu&rsquo;à 1900, le 1er mai fut célébré partout dans le monde avec cette ferveur et ce courage révolutionnaire qui marquait les organisations ouvrières de ce temps.</p>
<p>L&rsquo;Union soviétique, sous l&rsquo;autorité de Lénine, décide en 1920 de faire du 1er mai une journée chômée.</p>
<p><img loading="lazy" class=" alignright size-full wp-image-10520" src="https://russie.net/fr/wp-content/uploads/2017/04/1mai-02-2.jpg" alt="1mai-02-2.jpg" width="350" height="238" align="right" />Il y a 115 ans que fut proclamée la fête du 1er Mai. En 1890 au Congrès socialiste-international de Paris, au moment ou naissait la deuxième Internationale, les ouvriers de tous les pays décidèrent de fêter le 1er Mai, comme le jour de la mobilisation des forces prolétariennes, comme le jour de la lutte, comme le jour de la fraternité universelle socialiste. La journée de travail de 8 heures, l&rsquo;action contre la guerre, la suppression des armées permanentes, tels étaient les mots d&rsquo;ordre de la fête du 1er Mai voici 30 ans.</p>
<p>Depuis La fête du 1er Mai devint le symbole de la solidarité prolétarienne, de l&rsquo;unité fraternelle des ouvriers de toutes les nations. Des masses d&rsquo;ouvriers de toutes les nations. Des masses d&rsquo;ouvriers et d&rsquo;ouvrières toujours plus grandes participaient à la commémoration du 1er Mai.</p>
<p><strong>L&rsquo;Union soviétique, sous l&rsquo;autorité de Lénine, décide en 1920 de faire du 1er mai une journée chômée:</strong></p>
<p>« <em>La grande fête des ouvriers du monde entier approche. Le premier mai, ils célèbrent leur éveil à la lumière et au savoir, leur alliance en une seule union fraternelle, pour lutter contre tout oppression, contre tous les abus, contre toute exploitation, pour une organisation socialiste de la société. Tous ceux qui travaillent, qui nourrissent de leur labeur les gens riches et puissants, qui passent leur vie à accomplir un travail au dessus de leurs forces pour un salaire misérable, qui ne jouissent jamais des fruits de leur peine, qui vivent comme des bêtes de somme au milieu du luxe et de l&rsquo;éclat de notre civilisation, tous se tendent les mains dans la lutte pour la libération et le bonheur des ouvriers. À bas l&rsquo;inimitié entre les ouvriers de différentes nationalités ou de différentes religions! Une telle hostilité sert seulement les pillards et les tyrans qui vivent de l&rsquo;ignorance et de la division du prolétariat. Juifs, chrétiens, Arméniens et Tartares, Polonais et Russes, Finlandais et Suédois, Lettons et Allemand, tous, tous marchent ensemble sous l&#8217;emblème commun du socialiste. TOUS LES OUVRIERS SONT FRÈRES, et leur union solide est le seul garant du bien-être et du bonheur de toute l&rsquo;humanité laborieuse et opprimée. Le premier mai, cette alliance des ouvriers de tous les pays, la social-démocratie internationale passe en revue ses forces et serre les rangs pour une lutte nouvelle, inlassable, inflexible, pour la liberté, l&rsquo;égalité et la fraternité.</em> »</p>
<p><strong>Lénine: Premier Mai, Oeuvres Complètes, tome 8</strong></p>
<hr />
<p><strong>&lsquo;La leçon de nos grandioses manifestations&rsquo;, publié en russe dans La Pravda N° 102, Publié hors-œuvre dans l&rsquo;ouvrage : &lsquo;Pyat Let Kominterna&rsquo;.</strong>:01</p>
<p>&#8211; « À Moscou, à Pétrograd, et aussi à Kiev et à Kharkov, les manifestations du 1er Mai ont été vraiment grandioses. Leurs organisateurs mêmes n&rsquo;avaient pas compté sur une telle affluence de manifestants. Les étrangers présents, y compris ceux qui nous sont les plus hostiles, en ont été stupéfaits. Un des représentants d&rsquo;Amsterdam disait, sous l&rsquo;impression de la manifestation, n&rsquo;avoir rien vu de pareil depuis l&rsquo;enterrement de Victor Hugo.</p>
<p>Il avait pourtant vu bon nombre de manifestations dans différents pays d&rsquo;Europe. Il va de soi que l&rsquo;état d&rsquo;esprit des manifestants était varié. Les uns venaient manifester avec enthousiasme, d&rsquo;autres avec sympathie, des troisièmes par curiosité, des quatrièmes par esprit d&rsquo;imitation. Mais il en est toujours ainsi dans un mouvement de masse. La foule, en général, avait le sentiment de participer à une œuvre collective ; et elle était naturellement sous l&rsquo;influence de ceux qui l&rsquo;enthousiasme stimulait.</p>
<p>Si l&rsquo;on juge par la presse socialiste blanche de l&rsquo;émigration russe à l&rsquo;étranger, la classe ouvrière russe, sceptique, déprimée, réactionnaire est tout entière hostile aux Soviets. Il se peut bien que toutes les correspondances qui l&rsquo;exposent ne soient pas rédigées à Berlin, capitale du monarchisme russe et du socialisme blanc. Il se peut que certaines de ces correspondances soient rédigées d&rsquo;après nature. Chacun décrit la nature qu&rsquo;il voit. Les menchéviks abordent tout par le revers et décrivent ce revers. Qu&rsquo;on soit dans nos quartiers ouvriers mécontent des dures conditions d&rsquo;existence actuelles, personne ne peut en douter. On peut aussi reconnaître que la lenteur du développement de la révolution européenne et le procès si pénible du développement de notre économie engendrent parmi des travailleurs dont les milieux ne sont pas purement prolétariens, une certaine dépression, un certain désarroi qui se transforme même en mysticisme. Dans la vie quotidienne &#8211; et notre grande époque a sa banalité quotidienne &#8211; la conscience de classe est éparpillée par de petits soucis. Les différents intérêts, les différentes mentalités des groupes de la classe ouvrière passent au premier plan. Mais les grands événements récents ont révélé avec force la profonde unité d&rsquo;un prolétariat qui a passé par le creuset de la révolution. Nous avions déjà observé ce fait le long de la longue route qui va de l&rsquo;insurrection des Tchéco-Slovaques sur la Volga, à la conférence de Gênes. Nos ennemis eux-mêmes l&rsquo;ont dit plus d&rsquo;une fois : L&rsquo;insurrection tchéco-slovaque a été utile au pouvoir des Soviets. Les menchéviks, les s.-r., et les amis de M. Milioukov qui sont leurs frères aînés, répètent que la nocivité des interventions en Russie vient précisément de ce qu&rsquo;elles ne font qu&rsquo;affermir le pouvoir des Soviets. Qu&rsquo;est-ce à dire, sinon que les grandes épreuves révèlent la profonde unité de ce pouvoir avec les masses ouvrières, malgré les erreurs et les abus, malgré la ruine, malgré la maladresse, malgré la fatigue des uns, et le mécontentement des autres.</p>
<p>Il est vrai qu&rsquo;un régime gouvernemental contraire aux aspirations de la société, peut dans certains cas être affermi par un danger extérieur. Nous l&rsquo;avons vu sous l&rsquo;autocratie, dans la première période de la guerre russo-japonaise, et plus encore au début de la guerre impérialiste. Mais il n&rsquo;en est ainsi que dans la première période, c&rsquo;est-à-dire tant que la conscience des masses populaires ne s&rsquo;est pas accoutumée aux faits nouveaux. Survient ensuite le règlement des comptes. Et le régime qui se survit perd au centuple ce qu&rsquo;il paraissait avoir acquis dans la première période de guerre. Pourquoi ce phénomène, conditionné semble-t-il par une loi générale, ne se renouvelle-t-il pas dans la République des soviets ? Pourquoi nos ennemis les plus perspicaces sont-ils arrivés en trois années d&rsquo;intervention militaire à renoncer à ce moyen ? Pour la raison même qui fait que la conférence de Gênes a suscité dans les masses ouvrières de la Russie l&rsquo;élan vigoureux dont le grandiose succès des manifestations du 1er Mai n&rsquo;est que la conséquence.</p>
<p>Les menchéviks et les s.-r. étaient naturellement contre la manifestation et invitaient les ouvriers à n&rsquo;y point participer. L&rsquo;unanimité des travailleurs, dans les questions essentielles de la vie de la république ne s&rsquo;en est attestée que mieux. On peut, certes arguer que les répressions ont nui et nuisent aux succès des prédications des socialistes blancs. C&rsquo;est incontestable. Mais c&rsquo;est là toute la lutte ; ils veulent renverser le pouvoir des soviets et ce pouvoir leur résiste. Nous ne nous sentons nullement tenus d&rsquo;offrir à leur action contre-révolutionnaire des conditions favorables.</p>
<p>La bourgeoisie elle aussi ne s&rsquo;efforce nulle part de faciliter leur tâches aux communistes. Et pourtant, le mouvement révolutionnaire a crû et croît encore. Le tsarisme disposait du plus redoutable appareil de coercition et n&rsquo;en est pas moins tombé. Disons plus ; les menchéviks eux-mêmes ont souvent dit et répété que les répressions de l&rsquo;autocratie ne faisaient qu&rsquo;étendre et tremper le mouvement révolutionnaire. C&rsquo;était vrai. Dans la première période de la guerre russo-japonaise et de la guerre impérialiste les manifestations patriotiques réussirent à l&rsquo;ancien régime. Mais dans une masure très restreinte. Les rues des grandes villes ne tardèrent pas à tomber au pouvoir des foules révolutionnaires. On n&rsquo;explique donc rien par la répression. Ou bien l&#8217;emploi de cet argument fait naître la question suivante : pourquoi ces réponses sont-elles couronnées de succès, tandis que toutes les luttes contre elles sont infructueuses ? Voici la réponse : les répressions n&rsquo;atteignent pas leur but quand elles sont l&rsquo;œuvre d&rsquo;un pouvoir gouvernemental qui se survit et quand elles sont dirigées contre les jeunes forces historiques qui font le progrès. Mais dans les mains d&rsquo;un pouvoir qui va avec l&rsquo;histoire et avec le progrès les répressions peuvent être très efficacement employées à déblayer le terrain des forces périmées.</p>
<p>Mais si notre 1er mai a révélé la profonde unité des travailleurs et du régime des soviets ainsi que la complète impuissance des partis du socialisme blanc, ne peut-on pas en déduire l&rsquo;inutilité des répressions ? N&rsquo;y-a-t-il pas lieu de légaliser l&rsquo;impuissance des ennemis, fussent-ils mortels, de la révolution ouvrière ?</p>
<p>A cette question aussi il faut une réponse parfaitement claire. Si la fête du 1er mai avait revêtu dans le monde entier un caractère semblable la question des répressions ne se poserait pas en Russie. Si la Russie était seule au monde il en serait de même. Mais les travailleurs ne sont descendus, ce 1er mai, dans les rues de Moscou, de Pétrograd, de Kharkov, de Kiev avec tant d&rsquo;enthousiasme que parce qu&rsquo;ils sentaient, parce qu&rsquo;ils voyaient à Gênes leur Russie ouvrière et paysanne tenir tête à quatre dizaines d&rsquo;Etats bourgeois. Dans les limites de la Russie les menchéviks et les s.-r. sont insignifiants. Mais dans le monde la corrélation des forces est tout autre car le pouvoir est partout exercé par la bourgeoisie auprès de laquelle le menchévisme n&rsquo;est qu&rsquo;un mécanisme conducteur d&rsquo;influence politique.</p>
<p>Le menchévisme russe est insignifiant mais il est le levier d&rsquo;un système encore puissant dont la force motrice réside dans les Bourses de Paris de Londres et de New-York. La question de la Géorgie l&rsquo;a montré avec la plus grande netteté. A la suite de M. Vandervelde les menchéviks n&rsquo;ont rien exigé de moins que la restauration de leur Géorgie ; et M. Barthou, le plus réactionnaire des profiteurs politiques de la France a exigé l&rsquo;admission à Gênes de l&rsquo;ancien gouvernement géorgien. Le même Barthou garde soigneusement en réserve l&rsquo;armée de Wrangel pour la cas où une descente sur les côtes du Caucase lui paraîtrait utile. Au fond, dans tout cela, il ne s&rsquo;agit que du pétrole du Caucase, convoité par la finance.</p>
<p>Dans nos limites nationales, les menchéviks et les s.-r. n&rsquo;ont aucune importance, mais au sein du capitalisme qui nous environne ils ont été et ils restent un service à demi-politique, à demi-militaire de l&rsquo;impérialisme armé. Après un train-train quotidien prolongé et tout le travail de sape qu&rsquo;il comportait des deux côtés, la conférence de Gênes a de nouveau fait ressortir, sous une forme dramatique et frappante l&rsquo;antagonisme entre la Russie des Soviets et le reste du monde.</p>
<p>C&rsquo;est pourquoi les travailleurs de notre pays sont venus se placer avec tant d&rsquo;enthousiasme sous le drapeau des Soviets. Leur magnifique mouvement a montré à la fois la force révolutionnaire de notre république et la grandeur des dangers qui l&rsquo;environnent. Nous n&rsquo;avons pas de front nous ne nous battons pas aujourd&rsquo;hui, mais nous sommes encore une forteresse assiégée. L&rsquo;ennemi a consenti à un armistice et nous a demandé de lui envoyer des parlementaires. L&rsquo;ennemi nous a tâtés et s&rsquo;est rendu compte que nous sommes plus éloignés d&rsquo;une capitulation que nous ne le fûmes jamais. Mais l&rsquo;ennemi est puissant encore. Le danger reste donc grand.</p>
<p><strong>Conscients de notre force, nous devons veiller avec une vigilance qui ne se relâchera pas un instant.</strong> » / Leiba Bronstein Trotsky.</p>
<p>Cette initiative est peu à peu imitée par d&rsquo;autres pays dont la France en 1941.</p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_module et_pb_post_title et_pb_post_title_2_tb_body et_pb_bg_layout_light  et_pb_text_align_right"   >
				
				
				
				<div class="et_pb_title_container">
					<h3 class="entry-title">La Fête du 1er mai ou  la Fête du Travail</h3><p class="et_pb_title_meta_container"> par <span class="author vcard"><a href="https://russie.net/author/adminrussie/" title="Articles de Russie.net" rel="author">Russie.net</a></span> | <span class="published">1 Mai 2021</span> | <span class="comments-number"><a href="https://russie.net/la-fete-du-1er-mai-ou-la-fete-du-travail/#respond">0 commentaires</a></span></p>
				</div>
				
			</div><div class="et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h1 id="comments" class="page_title">0 commentaires</h1>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Soumettre un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/La-Fete-du-1er-mai-ou-la-Fete-du-Travail/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://russie.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Soumettre le commentaire</button> <input type='hidden' name='comment_post_ID' value='10521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="228"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner --><div class="et_pb_row_inner et_pb_row_inner_3_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_inner et_pb_column_inner_4_tb_body et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row_inner -->
			</div> <!-- .et_pb_column -->
				</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_blog_extras et_pb_blog_extras_0_tb_body">
				
				
				
				
				<div class="et_pb_module_inner">
					<div class="et_pb_posts et_pb_bg_layout_light" data-scroll-top-animation="ajax_load_more,numbered_pagination,filterable_categories">
                <div class="el-dbe-blog-extra background_cover  el-dbe-blog-extra-slider solid_dot"><div class="swiper-container"><div class="swiper-wrapper"><article id="post-11559" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover et_pb_no_thumb post-11559 post type-post status-publish format-standard hentry category-societe swiper-slide" ><div class="post-content"><a href="https://russie.net/dopage-la-russie-exclue-pour-deux-ans-des-competitions-mondiales/" target="_self" class="abs-url">Dopage: la Russie exclue pour deux ans des compétitions mondiales</a><h2 class="entry-title"><a href="https://russie.net/dopage-la-russie-exclue-pour-deux-ans-des-competitions-mondiales/" target="_self">Dopage: la Russie exclue pour deux ans des compétitions mondiales</a></h2><div class="post-data"><p>La Russie est exclue pour deux ans des grandes compétitions mondiales, dont les Jeux olympiques d'été de Tokyo en 2021 et ceux d'hiver de Pékin en 2022, pour avoir transgressé les règles antidopage, a annoncé jeudi le Tribunal arbitral du sport (TAS). Les trois...</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11547" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover post-11547 post type-post status-publish format-standard has-post-thumbnail hentry category-societe swiper-slide" ><div class="post-media"><a href="https://russie.net/pres-de-300-phoques-retrouves-morts-au-bord-de-la-mer-caspienne/" target="_self" class="entry-featured-image-url"><img width="300" height="240" src="https://russie.net/wp-content/uploads/2020/12/arton8098-300x240.jpg" class="et_pb_post_main_image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-content"><a href="https://russie.net/pres-de-300-phoques-retrouves-morts-au-bord-de-la-mer-caspienne/" target="_self" class="abs-url">Près de 300 phoques retrouvés morts au bord de la mer Caspienne</a><h2 class="entry-title"><a href="https://russie.net/pres-de-300-phoques-retrouves-morts-au-bord-de-la-mer-caspienne/" target="_self">Près de 300 phoques retrouvés morts au bord de la mer Caspienne</a></h2><div class="post-data"><p>Au moins 272 phoques d'une espèce menacée ont été découverts morts ces derniers jours sur des plages de la mer Caspienne, au bord de la république russe du Daguestan, ont indiqué vendredi les autorités locales.</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11523" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover post-11523 post type-post status-publish format-standard has-post-thumbnail hentry category-societe swiper-slide" ><div class="post-media"><a href="https://russie.net/a-tomsk-la-gloire-fanee-des-maisons-siberiennes/" target="_self" class="entry-featured-image-url"><img width="300" height="240" src="https://russie.net/wp-content/uploads/2020/10/arton8088-300x240.jpg" class="et_pb_post_main_image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-content"><a href="https://russie.net/a-tomsk-la-gloire-fanee-des-maisons-siberiennes/" target="_self" class="abs-url">A Tomsk, la gloire fanée des maisons sibériennes</a><h2 class="entry-title"><a href="https://russie.net/a-tomsk-la-gloire-fanee-des-maisons-siberiennes/" target="_self">A Tomsk, la gloire fanée des maisons sibériennes</a></h2><div class="post-data"><p>Par un hasard de l'Histoire, elles ont échappé au bulldozer soviétique : les vénérables demeures en bois de la ville de Tomsk, en Sibérie, constituent encore un trésor architectural. Mais il est menacé. Si certaines sont colorées, ravissantes et bichonnées, beaucoup apparaissent ternes, branlantes, voire abandonnées.</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11531" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover post-11531 post type-post status-publish format-standard has-post-thumbnail hentry category-societe swiper-slide" ><div class="post-media"><a href="https://russie.net/en-russie-des-chiens-chacals-apprennent-a-detecter-le-covid/" target="_self" class="entry-featured-image-url"><img width="300" height="240" src="https://russie.net/wp-content/uploads/2020/10/arton8092-300x240.jpg" class="et_pb_post_main_image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-content"><a href="https://russie.net/en-russie-des-chiens-chacals-apprennent-a-detecter-le-covid/" target="_self" class="abs-url">En Russie, des chiens-chacals apprennent à détecter le Covid</a><h2 class="entry-title"><a href="https://russie.net/en-russie-des-chiens-chacals-apprennent-a-detecter-le-covid/" target="_self">En Russie, des chiens-chacals apprennent à détecter le Covid</a></h2><div class="post-data"><p>Près de Moscou, des "chiens-chacals", une race créée par un scientifique à l'époque soviétique, s'entraînent pour détecter des malades du Covid-19 dans les aéroports, alors que l'épidémie rebondit fortement en Russie.</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11515" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover post-11515 post type-post status-publish format-standard has-post-thumbnail hentry category-societe swiper-slide" ><div class="post-media"><a href="https://russie.net/les-forces-speciales-arretent-le-celebre-gourou-jesus-de-siberie/" target="_self" class="entry-featured-image-url"><img width="300" height="240" src="https://russie.net/wp-content/uploads/2020/09/arton8084-300x240.jpg" class="et_pb_post_main_image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-content"><a href="https://russie.net/les-forces-speciales-arretent-le-celebre-gourou-jesus-de-siberie/" target="_self" class="abs-url">Les forces spéciales arrêtent le célèbre gourou « Jésus de Sibérie »</a><h2 class="entry-title"><a href="https://russie.net/les-forces-speciales-arretent-le-celebre-gourou-jesus-de-siberie/" target="_self">Les forces spéciales arrêtent le célèbre gourou « Jésus de Sibérie »</a></h2><div class="post-data"><p>Nommé "Vissarion", un homme s’était installé il y a trente ans en Sibérie pour organiser sa secte. Autour de lui, des milliers de disciples se réunissaient pour créer une sorte d’Arche de Noé. Le gourou est notamment accusé de "violences psychologiques" sur ces derniers.</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11471" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover post-11471 post type-post status-publish format-standard has-post-thumbnail hentry category-societe swiper-slide" ><div class="post-media"><a href="https://russie.net/pollution-dans-l-arctique-russe/" target="_self" class="entry-featured-image-url"><img width="300" height="240" src="https://russie.net/wp-content/uploads/2020/06/arton8061-300x240.jpg" class="et_pb_post_main_image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-content"><a href="https://russie.net/pollution-dans-l-arctique-russe/" target="_self" class="abs-url">Pollution dans l’Arctique russe</a><h2 class="entry-title"><a href="https://russie.net/pollution-dans-l-arctique-russe/" target="_self">Pollution dans l’Arctique russe</a></h2><div class="post-data"><p>District industriel de Norilsk – Trois personnes ont été arrêtées mercredi pour leur rôle dans la pollution sans précédent de cours d’eau de l’Arctique russe, dont le nettoyage prendra « des années », à la suite d’une fuite de carburant contenu dans le réservoir d’une centrale thermique.</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11483" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover post-11483 post type-post status-publish format-standard has-post-thumbnail hentry category-societe swiper-slide" ><div class="post-media"><a href="https://russie.net/la-siberie-a-enregistre-un-record-de-chaleur/" target="_self" class="entry-featured-image-url"><img width="300" height="240" src="https://russie.net/wp-content/uploads/2020/06/arton8067-300x240.jpg" class="et_pb_post_main_image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-content"><a href="https://russie.net/la-siberie-a-enregistre-un-record-de-chaleur/" target="_self" class="abs-url">La Sibérie a enregistré un record de chaleur en mai</a><h2 class="entry-title"><a href="https://russie.net/la-siberie-a-enregistre-un-record-de-chaleur/" target="_self">La Sibérie a enregistré un record de chaleur en mai</a></h2><div class="post-data"><p>Le réseau de surveillance du climat de l'Union européenne a enregistré en mai une augmentation record de la température en Sibérie, où se trouve le pergélisol. Il est à noter que la température de l'air en Sibérie occidentale a augmenté de dix degrés au-dessus de...</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11469" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover et_pb_no_thumb post-11469 post type-post status-publish format-standard hentry category-societe swiper-slide" ><div class="post-content"><a href="https://russie.net/a-moscou-les-petites-librairies-asphyxiees-rouvrent-leurs-portes/" target="_self" class="abs-url">A Moscou, les petites librairies asphyxiées rouvrent leurs portes</a><h2 class="entry-title"><a href="https://russie.net/a-moscou-les-petites-librairies-asphyxiees-rouvrent-leurs-portes/" target="_self">A Moscou, les petites librairies asphyxiées rouvrent leurs portes</a></h2><div class="post-data"><p>Boris Kouprianov a été coupé dans son élan. Avant que les mesures contre le nouveau coronavirus ne le contraignent à fermer sa librairie indépendante à Moscou, cette dernière était en plein essor et venait de s'installer dans de nouveaux locaux.</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11462" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover post-11462 post type-post status-publish format-standard has-post-thumbnail hentry category-societe swiper-slide" ><div class="post-media"><a href="https://russie.net/coronavirus-la-situation-en-russie/" target="_self" class="entry-featured-image-url"><img width="300" height="240" src="https://russie.net/wp-content/uploads/2020/04/arton8051-300x240.jpg" class="et_pb_post_main_image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-content"><a href="https://russie.net/coronavirus-la-situation-en-russie/" target="_self" class="abs-url">Coronavirus : la situation en Russie</a><h2 class="entry-title"><a href="https://russie.net/coronavirus-la-situation-en-russie/" target="_self">Coronavirus : la situation en Russie</a></h2><div class="post-data"><p>Le nombre de cas confirmés d'infection au coronavirus dans le monde dépasse 2 millions de personnes. En Russie, le nombre de porteurs d'infection identifiés par jour a augmenté de 3388 personnes et a atteint près de 24.500. La situation en Russie Le nombre de cas...</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --><article id="post-11459" class="et_pb_post et_pb_post_extra et_pb_text_align_left et-waypoint et_pb_animation_off el_dbe_background_cover post-11459 post type-post status-publish format-standard has-post-thumbnail hentry category-societe swiper-slide" ><div class="post-media"><a href="https://russie.net/plus-de-40-personnes-sont-sorties-de-l-hopital-des-coronavirus-de-moscou-en-24/" target="_self" class="entry-featured-image-url"><img width="300" height="240" src="https://russie.net/wp-content/uploads/2020/04/arton8050-300x240.jpg" class="et_pb_post_main_image wp-post-image" alt="" loading="lazy" /></a></div><div class="post-content"><a href="https://russie.net/plus-de-40-personnes-sont-sorties-de-l-hopital-des-coronavirus-de-moscou-en-24/" target="_self" class="abs-url">Plus de 40 personnes sont sorties de l&rsquo;hôpital des coronavirus de Moscou en 24 heures</a><h2 class="entry-title"><a href="https://russie.net/plus-de-40-personnes-sont-sorties-de-l-hopital-des-coronavirus-de-moscou-en-24/" target="_self">Plus de 40 personnes sont sorties de l&rsquo;hôpital des coronavirus de Moscou en 24 heures</a></h2><div class="post-data"><p>Au total, 41 personnes ont été libérées de l'hôpital de Kommunarka à Moscou au cours des dernières 24 heures, a déclaré Denis Protsenko, médecin-chef de l'établissement, considéré comme le principal centre de traitement des coronavirus de Russie. "Au cours des...</p>
</div></div> <!-- post-content --></article> <!-- et_pb_post_extra --></div> <!-- swiper-wrapper --><div class="swiper-button-next"></div><div class="swiper-button-prev"></div></div> <!-- swiper-container --></div> <!-- el-dbe-blog-extra -->
                <script type="text/javascript">jQuery(function($) {var et_pb_blog_extras_0_tb_body_swiper = new Swiper('.et_pb_blog_extras_0_tb_body .swiper-container', {
                            slidesPerView: 2,
                            autoplay: {
                                delay:3000,
                                disableOnInteraction: true,
                            },
                            spaceBetween: 20,
                            slidesPerGroup: 1,
                            slidesPerGroupSkip: 1,
                            effect: "slide",
                            cubeEffect: false,
                            coverflowEffect: false,
                            speed: 1000,
                            loop: false,
                            pagination: false,
                            navigation: {    
                            nextEl: '.et_pb_blog_extras_0_tb_body .swiper-button-next',
                            prevEl: '.et_pb_blog_extras_0_tb_body .swiper-button-prev',
                    },
                            grabCursor: 'true',
                            breakpoints: {
                            	981: {
		                          	slidesPerView: 2,
		                          	spaceBetween: 20,
                            		slidesPerGroup: 1,
                            		slidesPerGroupSkip: 1,
		                        },
		                        768: {
		                          	slidesPerView: 2,
		                          	spaceBetween: 20,
		                          	slidesPerGroup: 1,
                            		slidesPerGroupSkip: 1,
		                        },
		                        0: {
		                          	slidesPerView: 2,
		                          	spaceBetween: 20,
		                          	slidesPerGroup: 1,
                            		slidesPerGroupSkip: 1,
		                        }
		                    },
                    });$(".et_pb_blog_extras_0_tb_body .swiper-container").on("mouseenter", function(e) {
							if ( typeof et_pb_blog_extras_0_tb_body_swiper.autoplay.stop === "function" ) {
								et_pb_blog_extras_0_tb_body_swiper.autoplay.stop();
							}
                        });$(".et_pb_blog_extras_0_tb_body .swiper-container").on("mouseleave", function(e) {
        					if ( typeof et_pb_blog_extras_0_tb_body_swiper.autoplay.start === "function" ) {
                            	et_pb_blog_extras_0_tb_body_swiper.autoplay.start();
                            }
                        });et_pb_blog_extras_0_tb_body_swiper.on('reachEnd', function(){
                            et_pb_blog_extras_0_tb_body_swiper.autoplay = false;
                        });});</script>
            </div> <!-- et_pb_posts -->
				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_cta_0_tb_footer et_animated et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h1 class="et_pb_module_header">Associations Franco-Russes</h1><div><p>Pour mieux connaître la Russie, et/ou apprendre la langue russe,<br />prenez contact avec une association franco-russe près de chez vous!</p></div></div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_custom_button_icon et_pb_promo_button" href="https://russie.net/fr/category/les-russes-en-france/associations-franco-russes/" data-icon="&#x41;">Cliquez ici !</a></div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_search et_pb_search_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://russie.net/">
					<div>
						<label class="screen-reader-text" for="s">Rechercher:</label>
						<input type="text" name="s" placeholder="Trouver un article dans Russie.net" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Chercher" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_blog_0_tb_footer et_animated et_pb_blog_grid_wrapper et_pb_bg_layout_light">
					<div class="et_pb_blog_grid clearfix ">
					
					
					<div class="et_pb_ajax_pagination_container">
						<div class="et_pb_salvattore_content" data-columns>
			<article id="post-14850" class="et_pb_post clearfix et_pb_blog_item_0_0 post-14850 post type-post status-publish format-standard has-post-thumbnail hentry category-livres tag-olga-medvedkova tag-reveillon-chez-les-boulgakov">

				<div class="et_pb_image_container"><a href="https://russie.net/reveillon-chez-les-boulgakov-olga-medvedkova/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/livre-reveillon-chez-les-boulgakov-400x250.jpg" alt="Réveillon chez les Boulgakov (Olga Medvedkova)" class="" srcset="https://russie.net/wp-content/uploads/2021/05/livre-reveillon-chez-les-boulgakov.jpg 479w, https://russie.net/wp-content/uploads/2021/05/livre-reveillon-chez-les-boulgakov-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/reveillon-chez-les-boulgakov-olga-medvedkova/">Réveillon chez les Boulgakov (Olga Medvedkova)</a></h2>
				
					<p class="post-meta"><span class="published">1 Mai 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>. « Réveillon chez les Boulgakov » nous fait pénétrer dans l’intimité de l’écrivain, de sa femme Elena et de leurs amis qui survivent à la terreur stalinienne.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-15604" class="et_pb_post clearfix et_pb_blog_item_0_1 post-15604 post type-post status-publish format-standard has-post-thumbnail hentry category-orthodoxie tag-orthodoxie tag-paques tag-patriarche-cyrille-de-moscou tag-religion-orthodoxe">

				<div class="et_pb_image_container"><a href="https://russie.net/message-pascal-patriarche-cyrille-2021/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/05/patriarche-Cyrille-01-400x250.jpg" alt="Message pascal du patriarche Cyrille de Moscou et de toutes les Russies" class="" srcset="https://russie.net/wp-content/uploads/2021/05/patriarche-Cyrille-01.jpg 479w, https://russie.net/wp-content/uploads/2021/05/patriarche-Cyrille-01-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/message-pascal-patriarche-cyrille-2021/">Message pascal du patriarche Cyrille de Moscou et de toutes les Russies</a></h2>
				
					<p class="post-meta"><span class="published">1 Mai 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>Message pascal  Du Patriarche CYRILLE de Moscou et de toutes les Russies aux archipasteurs, pasteurs, diacres, moines et moniales et à tous les fidèles enfants de l’Église orthodoxe russe Éminences et excellences, révérends pasteurs et diacres, vénérables moines et...</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-31" class="et_pb_post clearfix et_pb_blog_item_0_2 post-31 post type-post status-publish format-standard has-post-thumbnail hentry category-art-et-culture category-magasins-russes category-spectacles tag-grishko">

				<div class="et_pb_image_container"><a href="https://russie.net/chaussures-de-danse-grishko/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/grishko-00-400x250.jpg" alt="L&rsquo;entreprise Grishko fabrique des chaussures et costumes pour ballets et danse" class="" srcset="https://russie.net/wp-content/uploads/2021/04/grishko-00.jpg 479w, https://russie.net/wp-content/uploads/2021/04/grishko-00-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/chaussures-de-danse-grishko/">L&rsquo;entreprise Grishko fabrique des chaussures et costumes pour ballets et danse</a></h2>
				
					<p class="post-meta"><span class="published">30 Avr 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>La compagnie Grishko, société à responsabilité limitée, est l&rsquo;une des plus grandes fabriques de chaussures et costumes pour ballets et danse dans le monde.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-2425" class="et_pb_post clearfix et_pb_blog_item_0_3 post-2425 post type-post status-publish format-standard has-post-thumbnail hentry category-moscou-et-les-environs category-voyage-en-russie tag-croisiere-fluviale tag-croisiere-russie tag-croisieres-fluviales tag-russian-cruise">

				<div class="et_pb_image_container"><a href="https://russie.net/croisieres-fluviales-en-russie/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/croisiere-russie-400x250.jpg" alt="Croisières fluviales en Russie" class="" srcset="https://russie.net/wp-content/uploads/2021/04/croisiere-russie.jpg 479w, https://russie.net/wp-content/uploads/2021/04/croisiere-russie-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/croisieres-fluviales-en-russie/">Croisières fluviales en Russie</a></h2>
				
					<p class="post-meta"><span class="published">29 Avr 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>Propices à l&rsquo;émerveillement et au romantisme, les bateaux de croisière sont aujourd&rsquo;hui de véritables centres de villégiature flottants où vous serez à même de vivre une expérience exaltante et riche d&rsquo;aventures au hasard des destinations que vous aurez la chance de découvrir. </p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-11077" class="et_pb_post clearfix et_pb_blog_item_0_4 post-11077 post type-post status-publish format-standard has-post-thumbnail hentry category-art-et-culture tag-compiegne tag-daryah-brient tag-galerie-de-lest">

				<div class="et_pb_image_container"><a href="https://russie.net/galerie-de-lest/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2018/05/galerie-de-lest-400x250.jpg" alt="Galerie de l&rsquo;Est à Compiègne" class="" srcset="https://russie.net/wp-content/uploads/2018/05/galerie-de-lest.jpg 479w, https://russie.net/wp-content/uploads/2018/05/galerie-de-lest-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/galerie-de-lest/">Galerie de l&rsquo;Est à Compiègne</a></h2>
				
					<p class="post-meta"><span class="published">28 Avr 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>La Galerie de l&rsquo;Est est située à Compiègne. Daryah Brient tisse une passerelle artistique entre les cultures de l&rsquo;Est et celles de l&rsquo;Ouest.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-14886" class="et_pb_post clearfix et_pb_blog_item_0_5 post-14886 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-dmitri-rogozine tag-iouri-borissov tag-iss tag-roscosmos tag-soyouz tag-station-spatiale tag-station-spatiale-internationa">

				<div class="et_pb_image_container"><a href="https://russie.net/la-russie-va-lancer-sa-propre-station-spatiale-dici-2025/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/roscosmos-400x250.jpg" alt="La Russie va lancer sa propre station spatiale d’ici 2025" class="" srcset="https://russie.net/wp-content/uploads/2021/04/roscosmos.jpg 479w, https://russie.net/wp-content/uploads/2021/04/roscosmos-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/la-russie-va-lancer-sa-propre-station-spatiale-dici-2025/">La Russie va lancer sa propre station spatiale d’ici 2025</a></h2>
				
					<p class="post-meta"><span class="published">24 Avr 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>La Russie a annoncé mardi son intention de construire le premier module de sa propre station spatiale d’ici 2025, après que le gouvernement a laissé entendre qu’il pourrait abandonner la Station spatiale internationale (ISS).</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-13330" class="et_pb_post clearfix et_pb_blog_item_0_6 post-13330 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-alexei-navalny tag-609">

				<div class="et_pb_image_container"><a href="https://russie.net/interpellations-lors-de-manifestations-pro-navalny/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/04/20210429-manifs-navalny-400x250.jpg" alt="Près de 1.800 interpellations lors de manifestations pro-Navalny" class="" srcset="https://russie.net/wp-content/uploads/2021/04/20210429-manifs-navalny.jpg 479w, https://russie.net/wp-content/uploads/2021/04/20210429-manifs-navalny-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/interpellations-lors-de-manifestations-pro-navalny/">Près de 1.800 interpellations lors de manifestations pro-Navalny</a></h2>
				
					<p class="post-meta"><span class="published">22 Avr 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>La police russe a interpellé au moins 1.784 personnes lors de rassemblements de soutien à l&rsquo;opposant emprisonné Alexeï Navalny à travers la Russie, a indiqué jeudi l&rsquo;ONG spécialisée OVD-Info.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-11603" class="et_pb_post clearfix et_pb_blog_item_0_7 post-11603 post type-post status-publish format-standard has-post-thumbnail hentry category-personnalites">

				<div class="et_pb_image_container"><a href="https://russie.net/le-grand-acteur-andrei-miagkov-nous-a-quitte/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/02/arton8123-400x250.jpg" alt="Le grand acteur Andreï Miagkov nous a quitté" class="" srcset="https://russie.net/wp-content/uploads/2021/02/arton8123.jpg 479w, https://russie.net/wp-content/uploads/2021/02/arton8123-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/le-grand-acteur-andrei-miagkov-nous-a-quitte/">Le grand acteur Andreï Miagkov nous a quitté</a></h2>
				
					<p class="post-meta"><span class="published">18 Fév 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>L&rsquo;acteur russe Andreï Miagkov, légende du cinéma soviétique et héros du film symbole du Nouvel An dans le monde russophone, est mort à 82 ans, a annoncé jeudi son théâtre.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				
			<article id="post-11601" class="et_pb_post clearfix et_pb_blog_item_0_8 post-11601 post type-post status-publish format-standard has-post-thumbnail hentry category-histoire">

				<div class="et_pb_image_container"><a href="https://russie.net/obseques-en-russie-de-grognards-napoleoniens-et-de-soldats-tsaristes/" class="entry-featured-image-url"><img loading="lazy" src="https://russie.net/wp-content/uploads/2021/02/arton8122-400x250.jpg" alt="Obsèques en Russie de grognards napoléoniens et de soldats tsaristes" class="" srcset="https://russie.net/wp-content/uploads/2021/02/arton8122.jpg 479w, https://russie.net/wp-content/uploads/2021/02/arton8122-400x250.jpg 480w " sizes="(max-width:479px) 479px, 100vw "  width="400" height="250" /></a></div> <!-- .et_pb_image_container -->
														<h2 class="entry-title"><a href="https://russie.net/obseques-en-russie-de-grognards-napoleoniens-et-de-soldats-tsaristes/">Obsèques en Russie de grognards napoléoniens et de soldats tsaristes</a></h2>
				
					<p class="post-meta"><span class="published">14 Fév 2021</span> | 0 Commentaire</p><div class="post-content"><div class="post-content-inner"><p>Quelque 126 dépouilles découvertes dans une fosse commune entre Smolensk et Moscou ont été enterrées ce samedi avec les honneurs. Les restes de soldats russes et français, tombés lors de la terrible retraite de Russie, ont été inhumés samedi près du champ de la bataille de Viazma, un rare moment d&rsquo;unité franco-russe l&rsquo;année du bicentenaire de la mort de Napoléon.</p>
</div></div>			
			</article> <!-- .et_pb_post -->
				</div><!-- .et_pb_salvattore_content --><div><div class="pagination clearfix">
	<div class="alignleft"><a href="https://russie.net/La-Fete-du-1er-mai-ou-la-Fete-du-Travail/page/2/?et_blog" >&laquo; Entrées précédentes</a></div>
	<div class="alignright"></div>
</div></div></div> <!-- .et_pb_posts -->
					</div>
					 
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_footer et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_6 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_footer">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/fr/wp-content/uploads/2021/04/region-normandie.jpg" alt="Нормандия" title="Нормандия" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-normandie.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-normandie-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13144" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_footer">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/fr/wp-content/uploads/2021/04/region-alsace.jpg" alt="Эльзас" title="Эльзас" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-alsace.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-alsace-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13145" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_2_tb_footer">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/fr/wp-content/uploads/2021/04/region-bretagne.jpg" alt="Бретань" title="Бретань" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-bretagne.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-bretagne-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13154" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_3_tb_footer">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/fr/wp-content/uploads/2021/04/region-champagne.jpg" alt="Шампань" title="Шампань" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-champagne.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-champagne-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13157" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_4_tb_footer">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/fr/wp-content/uploads/2021/04/region-bordeaux.jpg" alt="Бордо" title="Бордо" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-bordeaux.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-bordeaux-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13162" /></span>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_5_tb_footer">
				
				
				<span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/fr/wp-content/uploads/2021/04/region-dordogne.jpg" alt="Дордонь" title="Дордонь" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/region-dordogne.jpg 600w, https://russie.net/wp-content/uploads/2021/04/region-dordogne-480x640.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" class="wp-image-13163" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_footer et_clickable et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_footer">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_9_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">ПУТЕШЕСТВИЯ С ВИЛКОЙ И ШТОПОРОМ</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Французская гастрономия</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider_0_tb_footer et_animated et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Вы все хорошо знаете такие продукты как московская /или майкопская колбаса, тульский пряник, пошехонский сыр /или адыгейский сыр, бородинский хлеб, костромское масло, киевский торт, рижский бальзам, все они напоминают о том городе, местности, где производятся, который прославили его « кулинары »!</p>
<p>Корни этих рецептов зачастую уходят в старину, как, например, тульских пряников! Помните, как проезжая мимо ж/д станции Тула, проезжающие стремились купить знаменитые пряники; или как будучи в командировке в Киеве, гонялись за знаменитым тортом и везли его даже в жару, желая побаловать семью или коллег по работе; хвастались перед знакомыми, что в Риге купили рижский бальзам, потом пили его с кофе и это считалось верхом гостеприимства.</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_10_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_6_tb_footer et_animated et-waypoint">
				
				
				<a href="https://russie.net/fr/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b5-%d0%b4%d0%b5%d0%bb%d0%b8%d0%ba%d0%b0%d1%82%d0%b5%d1%81%d1%8b/"><span class="et_pb_image_wrap "><img loading="lazy" src="https://russie.net/fr/wp-content/uploads/2021/04/france-gastronomie.jpg" alt="" title="GASTRONOMIE" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/france-gastronomie.jpg 869w, https://russie.net/wp-content/uploads/2021/04/france-gastronomie-480x663.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 869px, 100vw" class="wp-image-13168" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4_tb_footer et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_image et_pb_fullwidth_image_0_tb_footer">
				
				
				<img loading="lazy" src="https://russie.net/fr/wp-content/uploads/2021/04/barre.jpg" alt="" title="barre" height="auto" width="auto" srcset="https://russie.net/wp-content/uploads/2021/04/barre.jpg 1300w, https://russie.net/wp-content/uploads/2021/04/barre-1280x209.jpg 1280w, https://russie.net/wp-content/uploads/2021/04/barre-980x160.jpg 980w, https://russie.net/wp-content/uploads/2021/04/barre-480x78.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1300px, 100vw" class="wp-image-13401" />
			
			</div>
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_5_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div id="#newsletter" class="et_pb_row et_pb_row_5_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_11_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_footer et_animated  et_pb_text_align_left et_pb_bg_layout_dark">
				
				
				<div class="et_pb_text_inner"><span id="newsletter">Newsletter</span></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_6_tb_footer">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_12_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_divider et_pb_divider_1_tb_footer et_animated et_pb_divider_position_center et_pb_space"><div class="et_pb_divider_internal"></div></div><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Pour recevoir les nouveautés et tous les bons plans de France-Ukraine, abonnez-vous à la Newsletter.</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_13_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_footer">
				
				
				<div class="et_pb_code_inner"><div class="tnp tnp-subscription">
<form method="post" action="https://russie.net/?na=s">

<input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-firstname"><label for="tnp-name">Prénom ou nom complet</label>
<input class="tnp-name" type="text" name="nn" value=""></div>
<div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;En continuant, vous acceptez la politique de confidentialité</label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="S&#039;abonner" >
</div>
</form>
</div>
</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_6_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_7_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_14_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>1997-2021 Russie.net le Web franco-russe © LARUNE</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

					<script type="text/javascript">
                (function($){
                    $(".et-fb-tooltip--product-tour--centered").remove();
                    $(".et-fb-product-tour-overlay").remove();
                    $("#et-fb-tooltip-helper-container-custom").remove();
					
					$('head:first').append('<style>.et-db #et-boc .et-l .et-fb-modal__tab-footer .et-fb-help-button, .et-db #et-boc .et-l .et_pb_root--vb .et-fb-page-settings-bar .et-fb-button--help, .et-db #et-boc .et-l .et-fb-modal-history .et-fb-help-button { display: none !important; }</style>');
                })(jQuery);
                </script>
	<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_social_media_follow_0_tb_header","style":"zoom","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_post_title_0_tb_body","style":"slideLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_cta_0_tb_footer","style":"fold","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_blog_0_tb_footer","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_0_tb_footer","style":"slide","repeat":"once","duration":"500ms","delay":"0ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_1_tb_footer","style":"slideTop","repeat":"once","duration":"1000ms","delay":"100ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_divider_0_tb_footer","style":"slideTop","repeat":"once","duration":"1000ms","delay":"200ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_2_tb_footer","style":"slideTop","repeat":"once","duration":"1000ms","delay":"300ms","intensity":"10%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_image_6_tb_footer","style":"foldRight","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"20%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_text_3_tb_footer","style":"zoomLeft","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"20%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_divider_1_tb_footer","style":"zoomLeft","repeat":"once","duration":"1000ms","delay":"200ms","intensity":"20%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
					var et_link_options_data = [{"class":"et_pb_text_0_tb_header","url":"https:\/\/russie.net\/fr","target":"_self"},{"class":"et_pb_section_3_tb_footer","url":"https:\/\/russie.net\/fr\/category\/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b0%d1%8f-%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%8f\/%d0%be-%d1%84%d1%80%d0%b0%d0%bd%d1%86%d0%b8%d0%b8\/%d1%84%d1%80%d0%b0%d0%bd%d1%86%d1%83%d0%b7%d1%81%d0%ba%d0%b8%d0%b5-%d0%b4%d0%b5%d0%bb%d0%b8%d0%ba%d0%b0%d1%82%d0%b5%d1%81%d1%8b\/","target":"_self"}];
			</script>
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=1622177674743840&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='mediaelement-css'  href='http://russie.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://russie.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elicus-swiper-style-css'  href='http://russie.net/wp-content/plugins/Divi-Blog-Extras/styles/swiper.min.css?ver=6.4.5' type='text/css' media='' />
<script type='text/javascript' id='baj-main-js-extra'>
/* <![CDATA[ */
var ba_plugin = {"ajaxurl":"https:\/\/russie.net\/wp-admin\/admin-ajax.php","nonce":"2bcc7452fb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://russie.net/wp-content/plugins/addons-for-divi/assets/js/main.min.js?ver=2.0.0' id='baj-main-js'></script>
<script type='text/javascript' src='http://russie.net/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"http:\/\/russie.net\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/russie.net\/wp-content\/themes\/russie_net\/images","builder_images_uri":"http:\/\/russie.net\/wp-content\/themes\/russie_net\/includes\/builder\/images","et_frontend_nonce":"4462a5fb2f","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"d2c734d666","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"10521","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = {"et_pb_menu_0_tb_header":{"id":"et_pb_menu_0_tb_header","selector":".et_pb_menu_0_tb_header","position":"top","topOffset":"0px","bottomOffset":"0px","topLimit":"none","bottomLimit":"none","offsetSurrounding":"on","transition":"on","styles":{"module_alignment":{"desktop":"right","tablet":"","phone":""}}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://russie.net/wp-content/themes/russie_net/js/custom.unified.js?ver=4.9.4' id='russie_net-custom-script-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/russie.net\/wp-admin\/admin-ajax.php","ajax_nonce":"592ffc86d6","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://russie.net/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.6.1' id='russie_net-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='http://russie.net/wp-content/plugins/addons-for-divi/scripts/frontend-bundle.min.js?ver=2.0.0' id='addons-for-russie_net-frontend-bundle-js'></script>
<script type='text/javascript' src='http://russie.net/wp-content/plugins/breadcrumbs-divi-module/scripts/frontend-bundle.min.js?ver=1.0.0' id='russie_net-breadcrumbs-frontend-bundle-js'></script>
<script type='text/javascript' src='http://russie.net/wp-content/themes/russie_net/core/admin/js/common.js?ver=4.9.4' id='et-core-common-js'></script>
<script type='text/javascript' src='http://russie.net/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://russie.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://russie.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://russie.net/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://russie.net/wp-content/plugins/Divi-Blog-Extras/scripts/swiper.min.js?ver=6.4.5' id='elicus-swiper-script-js'></script>
<style id="et-builder-module-design-tb-12962-tb-12971-tb-12970-10521-cached-inline-styles">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</style>		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
